Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opera - Adobe Flash Player

misqu93 02 Maj 2014 15:15 22503 11
  • #1 02 Maj 2014 15:15
    misqu93
    Poziom 12  

    Witam, od 2 dni mam problem z wtyczką adobe flash player... za każdym razem jak chce otworzyć jakiś filmik muzykę itd wyskakuje mi komunikat
    "Kliknij aby uruchomić wtyczke AdobeFlashPlayer" wcześniej taki komunikat sie nie pojawiał...
    Próbowałem odinstalować i zainstalować jeszcze raz ale to nic nie dało...
    Jak pozbyć się tego problemu i przywrócić to do działania standardowego ??

    Dodano po 13 [minuty]:

    Opera - Adobe Flash Player

    6 11
  • #2 02 Maj 2014 17:30
    Dra98
    Poziom 41  

    misqu93 napisał:
    Próbowałem odinstalować i zainstalować jeszcze raz ale to nic nie dało...

    Tzn nie dało się zainstalować od nowa?
    Jak te opcje są ustawione Ustawienia > Szybka konfiguracja opcja „Włącz wtyczki”?
    Proszę jeszcze podać wersję Flash Playera.

    1
  • #3 02 Maj 2014 17:36
    iagre
    Poziom 35  

    Przejdź do ustawień Opery, w lewym panelu kliknij „Witryny” a w prawym panelu poszukaj pozycji „Wtyczki” i zaznacz „Uruchamiaj automatycznie (zalecane)” - tak jak to jest na obrazku.
    Opera - Adobe Flash Player

    3
  • #4 02 Maj 2014 21:57
    misqu93
    Poziom 12  

    Dra98 Chodzi o to że reinstalacja nie dała żadnych pozytywów i dalej ten sam problem,
    co do ustawień wygląda to mniej więcej tak
    Opera - Adobe Flash Player
    Wersja Flash Playera jest najnowsza i włączone są aktualizacje tak więc to chyba już nie jest istotne...

    iagre Tak mam ustawione...(wyżej wystawiłem obrazek)

    Dodano po 2 [minuty]:

    P.S Jak i również wszystkie wtyczki a przede wszystkim FlashPlayer jest włączony...

    2
  • #5 03 Maj 2014 00:41
    iagre
    Poziom 35  

    Co masz pod przyciskiem „Zarządzaj wyjątkami”?

    0
  • #7 05 Maj 2014 00:32
    misqu93
    Poziom 12  

    Nadal nie wie nikt jak to ogarnąć ??

    0
  • #8 05 Maj 2014 01:07
    damianos98110
    Poziom 8  

    Sprawdź : Ustawienia -> Witryny -> Wyłącz wybrane wtyczki - zobacz, czy tutaj Adobe Flash Player nie jest wyłączony.

    -1
  • #9 05 Maj 2014 11:55
    misqu93
    Poziom 12  

    sprawdzałem i adobe jest włączony, po za tym gdyby był wyłączony to nie mógł bym wgl nic ogladać...

    0
  • #10 17 Cze 2014 09:21
    aquariuss
    Poziom 1  

    Miałem tak samo, przypadkiem aktywowałem wcześniej "Opera Turbo". Zdjęcie ptaszka "Opera Turbo" rozwiązało problem.

    6
  • #11 01 Lis 2014 23:56
    ernest90s
    Poziom 9  

    Potwierdzam, u mnie też to "turbo" narobiło zamieszania, a przez przypadek włączyłem...

    4
  • #12 02 Lis 2014 18:18
    artur3126
    Poziom 10  

    spróbuj opera next zainstalować

    1