Elektroda.pl
Elektroda.pl
X
Elektroda.pl
MetalworkMetalwork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Magnum DXI 2008 - Delikatne blokowanie kół naczepy

03 Maj 2014 14:37 2475 12
  • Poziom 10  
    Witam

    Mam problem z delikatnym blokowaniem kół na naczepie, nie dzieje się to cały czas... i tu jest problem bo było by łatwiej szukać.
    Blokuje gdy pojawi się błąd ((R)) na desce.

    Naczepa nie ma błędów. Magnum DXI 460 2008r ma błąd:

    MID 138 PSID 202 FMI 9.

    Wedle tego co udało mi się znaleźć w necie to jest to błąd komunikacji CAN, ale czy to może powodować takie blokowania kół ?
    Zauważyłem że na wyjściu kabla ABS/EBS z auta brakowało jednej masy (zrobiłem prowizoryczną krosówkę między pinami 3 i 4 na próbę). Kabel aktywny 7pin.

    Auto jedzie w trasę w poniedziałek. Może ktoś spotkał się z czymś takim i da szybko podpowiedź bo może okazać się ze będzie trzeba jechać na serwis w trasie.

    Z góry dziękuje
    Pozdrawiam
  • MetalworkMetalwork
  • Poziom 34  
    Podczas jazdy blokuje czy podczas hamowania?
  • Poziom 10  
    Podczas jazdy. Kierowca na autostradzie jadąc czuł ze blokuje co jakiś czas. Po zjeździe okazało się ze starł klocki na naczepie. Na samochodzie nie widać oznak zużycia klocków.
  • MetalworkMetalwork
  • Poziom 13  
    Ja bym sprawdził ciśnienie
    pewno uklad ma gdzieś nie szczelności
    miałem podobny przypadek w magnum manometry pokazywały ok a jak powierzyli na końcu naczepy było mało i przyjrzał bym się modulatorwi abs w naczepie
  • Poziom 10  
    ciśnienia są ok. układ szczelny.

    może ma ktoś namiary na dobrego pneumatyka z Krakowa lub okolicy ?
  • Poziom 26  
    1. Jaką naczepę ciągnie ta Renia?
    2. Czy próbowaliście z inną naczepą?
  • Poziom 10  
    naczepa KOGEL - system Wabco
    niestety nie sprawdzałem z inna naczepą bo nie miałem innej w pobliżu.
  • Poziom 34  
    Myślę że przyczyna leży w w układzie hamulcowym naczepy nie w ciągniku i usterka czy to CAN czy zasilania nie powoduje samoczynnego blokowania kół podczas jazdy. Druga sprawa myślę że ćoś źle diagnozujesz tą naczepę bo uszkodzenie CAN szyny czy zaniki zasilania przez 7638 generuje błędy a ty mówisz że jest ich brak, jakim sprzętem ją czytasz? Oczywiście ubytki powietrza, słuchawki i prawidłowe działanie siłowników i zacisków sprawdzałeś?
  • Poziom 26  
    Możliwe, że głupieje żyroskop systemu RSS. Pełna diagnostyka naczepy. Mnie również wydaje się, że winna będzie naczepa.
  • Poziom 10  
    sprzęt to AUTOCOM

    Siłowniki i zaciski sprawne, bo nie możliwe ze nagle na 6 kołach zacinały by się siłowniki. Wymieniałam klocki i zaciski chodzą luźno. Siłowniki nie przebijają.

    Wydaje mi się ze albo mój sprzęt diagnostyczny jest za słaby...
    Chyba nie obejdzie się bez pneumatyka. aczkolwiek kierowca pojechał i na razie jest ok. zrobił 300 km i nic nie blokuje.
    Moderowany przez serwisantscani1:

    .

  • VIP Zasłużony dla elektroda
    pussiak napisał:
    Zauważyłem że
    pussiak napisał:
    Wymieniałam klocki
    To płeć męska czy żeńska ... ???
  • Poziom 10  
    sorry - Męska :) drobne przeoczenie... :)

    Temat ogólnie rozwiązał się...
    Niestety remont w trasie, ale okazało się ze zawór (grzybek na dwie śrubki) na naczepie się zawieszał...
    Pneumatyk w trasie zdiagnozował. Po odkręceniu okazało się ze kupa syfu w środku. Nowy założony i auto poszło dalej w drogę.

    dzięki za podpowiedzi
    Pozdrawiam