Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes Atego 916 - brak mocy nie wrzuca 5 i 6 biegu

m1973 03 May 2014 22:24 2898 9
  • #1
    m1973
    Level 9  
    Ponowie witam, długo się nie odzywałem ale nie miałem czasu posprawdzać poszczególne zagadnienia ponieważ montowałem zabudowę ,a do tego pojawił się kolejny problem ,ale po kolei sprawdziłem ciśnienie zasilania na wolnych 4,5 na wysokich 6,5 ciśnienie doładowania na postoju 1,5 wskazanie kompa po odkręceniu turbiny ślady oleju na trzonkach zaworów zaolejenie na wyjściu z turbiny strona gorąca.
    Lekki luz na ośce na domiar wszystkiego wczoraj pojechałem na legalizację tacha i okazało się iż nie wskakuje 5 i6 bieg skrzynia automatyczna proszę o podpowiedź.
  • Helpful post
    #2
    User removed account
    User removed account  
  • #3
    m1973
    Level 9  
    Dziękuje za podjęcie tematu.Właśnie w czasie jazdy jest odczuwalny znaczny brak mocy ale nie zmierzyłem ciśnienia doładowania wczoraj bawiąc się odnalazłem iż można odczytać ten paramertr na desce w MR i co mnie zdziwiło jest różnica pomiędzy ciśnieniem atmosferycznym a doładowania na zgaszonym 15 jednostek ? Auto ma niewiele przejechane 250000km ALE STAŁO 2LATA NA PLACU cały czas występuje błąd5752 i nie mogę go usunąć nie wiem czy może mieć on wpływ na moc .Jeżeli chodzi o luz na ośce z wg.mnie nie jest on duży wstawiałem z takim luzem turbawki do osobówek po regeneracji i chodziły -jest to luz osiowy góra-dół.Filtr powietrza wymieniony olej z chłodnicy spuszczony ale wyleciało tylko parę kropel .AGS próbowałem odpowietrzać przez odpowietrznik wysprzęglika ale nie wiem czy jest to właściwe?Auto jedzie na czwartym biegu i wkręca się do końca ale nie wrzuca 5 jeśli dam na luz i szybko wbiję bieg to załapie 5 i6 z redukcją nie ma problemów.Zastanawiałem się nad przeróbką na manual ale nie wiem czy to jest skomplikowane i jak to wygląda ta sprawa z elektryką
  • #4
    User removed account
    User removed account  
  • #5
    m1973
    Level 9  
    Witam zaraz spróbuję odpowietrzyć w ten sposób niestety wczoraj gdy przejechałem się kawałek wyskoczył dodatkowy błąd w skrzyni 5220 i ręce mi opadły .Jeżeli chodzi o ładowanie turbiny to na niepracującym silniku jest taka różnica a na pracującym jest jeszcze większa np. wczoraj 1004i 978?
  • #6
    User removed account
    User removed account  
  • #7
    m1973
    Level 9  
    Problem wystąpił przed samą legalizacją . Będziesz się orientował czy sygnał jest podawany z tego samego czujnika co tacho, czy ten któryś kolo niego?
  • Helpful post
    #8
    User removed account
    User removed account  
  • #9
    m1973
    Level 9  
    Dzięki za podpowiedz,a zasterowanie światła cofania nie następuje w sterowniku skrzyni?
    Zastanawiam się coraz bardziej nad przeróbką na manual żekomo trzeba założyć lewarek ,wymienić sterownik cpc wymienić wybierak w skrzyni i przeprogramować sterownik
  • #10
    m1973
    Level 9  
    Witaj BODEK 434 dzisiaj znalazłem przypadkiem prawdopodobnie przyczynę moich kłopotów ,urwana masa na silniku doprowadzenia jej idą do sterownika silnika 4 x i jedna do sterownika silnika ,nadmienię iż jest to wiązka łącząca sterownik silnika skrzyni z kabiną