Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Huawei e3131 i kłopot z aero 2

04 Maj 2014 10:53 2028 13
  • Poziom 6  
    Witam, mam problem z aero 2 i modemem huawei który z aero 2 się łączy (niebieska lampka) ale kiedy przekierowywuje mnie na http://192.168.1.1/?version=22.001.14.01.105 to wyświetla się że strona jest niedostępna. Top netinfo wcale nie widzi modemu.
  • Relpol przekaźniki
  • Poziom 24  
    TNI nie zobaczy tego modemu bo to wersja "hilink" i dziala on jak karta sieciowa. Poczytaj TU.

    v
  • Poziom 6  
    Mam bez oznaczeń więc jest to E3131-2, poza tym działał on wcześniej (tradycyjnie) i po prostu przestał. Nie mogę nawet się połączyć z my mobile brandboard (czy coś takiego)
  • Relpol przekaźniki
  • Poziom 24  
    Masz bez oznaczen... wiec moze to byc i wersja zwykla i hilink. Z zewnatrz niczym sie nie roznia. Adres strony, ktory podales wskazuje na hilinka. Moze byl na nim stosowany patent zamiany hilinka w zwykly i sie to wysypalo? Gdzie byl kupiony? Play? Allegro?

    v
  • Poziom 6  
    Był kupiony właśnie w play'u chociaż nie ma tego paska na obudowie. Działa na lapku więc możliwe jest coś ze sterownikami.
    @down - Tym razem top netinfo nie może otworzyć portu
  • Poziom 24  
    Jak Play to wersja zwykla. Na kompie gdzie modem durnieje nie byl podlaczany modem w wersji hilink? Teoretycznie nie powinno, bo sa to dwa rozne urzadzenia i roznymi sterownikami, ale moze jakies smieci zostaly i przeszkadzaja. Komunikat o stronie 192.168.1.1 jest wlasnie z hilinka.
    Odinstaluj wszystko od modemu z PC. Restart i zainstaluj modem od poczatku. Moga zmienic sie porty na ktorych byl modem.

    v

    Dodano po 1 [minuty]:

    SKM 1964 napisał:
    Spróbuj się połàczyç przez top-netinfo i problem zniknie...

    Czytales post? TNI nie widzi modemu.

    v
  • Poziom 6  
    Jedyne co jest związane z huawei'em w programach i funkcjach jest mobile broadband hl service. Usunę i powiem co będzie.
    edit. - Zainstalowało się to samo (automatycznie) a błąd nadal występuje
    btw. podczas odinstalowywania nie było żadnego uninstalera poprostu znikło z listy.
    edit. 2 - próbowałem inną kartą i modemem, wygląda na awarię przekaźnika. po jednej stronie domu jest słaby sygnał a po drugiej nie ma go wcale chociaż modem się łączy.
  • Poziom 30  
    Dwa programy do łączenia z modemem nie mogą działać jednocześnie, możliwe że to może być powodem tych problemów.
  • Poziom 24  
    Zerknij TU. Nie masz czasem kompa podpietego dodatkowo pod router z ip 192.168.1.1? Albo ustawionego stalego IP dla karty sieciowej?
    Na laptopie, na ktorym modem dziala OK, jak sie laczysz z aero? Przez jaki program?

    v
  • Poziom 24  
    Modem zachowuje sie jak hilink ale miejsce zakupu temu przeczy. Play oferowal tylko zwykle modemy, chyba ze cos sie zmienilo. Moze to jakas niedorobka konwersji zwyly -> hilink? Z drugiej strony ten modem dziala na laptopie i autor pisze ze wspolpracuje z TNI a przynajmniej tak sugeruje.

    v
  • Poziom 30  
    sms216 napisał:
    Mam bez oznaczeń więc jest to E3131-2, poza tym działał on wcześniej (tradycyjnie) i po prostu przestał.

    Możliwe że był używany wcześniej kiedy nie trzeba było wpisywać kodu do odblokowania połączenia.Od 1 kwietnia jest ta blokada.
  • Poziom 33  
    Z tą blokadą to możę być to.W momencie pojawienia się kodów odblokowujących połączenia na stacjonarnym i tablecie daje rade ich poprawnie wbić, natomiast na komórce która wcześniej współpracowała z Aero2 już się nie da lub są trudności z pojawianiem się kodów.