Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra H/Z18XE - Spadek mocy po wymianie rozrządu

md_dario 06 Maj 2014 21:38 8592 17
  • #1 06 Maj 2014 21:38
    md_dario
    Poziom 10  

    Witam,

    Zacznę może od tego, że na forum znalazłem parę podobnych tematów, ale żaden z nich nie udziela w pełni odpowiedzi na moje pytanie i nie rozwiewa moich wątpliwości. Dlatego też założyłem nowy temat.

    Dodam jeszcze, że nie jestem wymiataczem w temacie silników samochodowych a w szczególności rozrządu :).

    A teraz przejdźmy do sedna problemu.

    Postanowiłem wymienić pasek rozrządu, rolki, napinacz i pompę wody w moim samochodzie gdyż z tego co wynikało z dokumentów, należało to zrobić już w najbliższym czasie. Pojechałem do mechanika. Wszystko zostało wymienione i poskładane.

    Co zatem zauważyłem po wymianie:
    + silnik zapala bez problemu na zimno i ciepło
    + wolne i szybkie obroty są równe
    + wolne obroty są trochę poniżej 1000
    + na luzie wchodzi szybko na obroty
    + nie słyszę żadnego metalicznego stukania, a raczej takie cykanie, mi się wydaje, że to słychać wtryskiwacze paliwa (no ale to moje zdanie, specem nie jestem :D)
    + nie przegrzewa się po dłuższej jeździe
    + nie mam żadnych błędów w komputerze
    - wydaje mi się, że jest jakby trochę słabszy, nie dużo ale jednak to odczuwam (wcześniej mnie chyba bardziej wgniatało w fotel :D)
    - mam wrażenie, że trochę się wolniej zbiera (na wyższych biegach)
    - słyszę przy wciskaniu gazu dźwięk (ciężko mi tu wymyślić określenie) podobny jak niegdyś dźwięk dochodzący z gaźnika u mojego Ogara 200 przy wciskaniu gazu na maxa :)

    No i to chyba tyle z minusów jakie zauważyłem i mi to teraz spokoju nie daje.

    Pytałem mojego mechanika czy to dobrze, czy źle, to powiedział mi, że wszystko jest ok. To normalne, że po wymianie paska rozrządu samochód jak by ma gorsze osiągi i wydaje inny dźwięk. Powodem tego ma być ciaśniejszy pasek i przez to zapłon jest jak by trochę wcześniej. Po pewnym czasie jak się pasek naciągnie to wszystko powinno wrócić do normy.

    Czy aby na pewno jest wszystko ok, i to co on mówi to prawda?

    Przyznam się, że mnie osobiście to przekonało :D. No ale postanowiłem napisać na tym forum jeszcze, aby wypowiedzieli się również ludzie ogarnięci w temacie :)

    Na koniec dodam jeszcze, że widziałem stan napinacza przed i po wymianie.
    Przed wymianą wskazówka napinacza była przesunięta maksymalnie w lewo.
    Teraz po wymianie jest ustawiona "maksymalnie" w prawo, czyli na pozycji NEW.

    Bardzo proszę od odpowiedź na moje pytania i rozwianie moich wątpliwości, to znaczy potwierdzenie lub zaprzeczenie tego co usłyszałem od mechanika.

    Pozdrawiam.

    0 17
  • Pomocny post
    #2 06 Maj 2014 21:47
    esteban123
    Poziom 20  

    Ja potwierdzam

    10
  • #3 06 Maj 2014 22:28
    md_dario
    Poziom 10  

    Dzięki za odpowiedź esteban123.
    Kamień z serca. Teraz będę mógł spać spokojnie :D

    Pozdrawiam!

    Dodano po 13 [minuty]:

    W sumie korzystając z okazji, mam kolejne pytanie, tak już trochę na dokładkę z ciekawości :)

    Czy przesunięcie rozrządu tylko o jeden ząbek do przodu lub do tyłu dało by podobny efekt czy było by znacznie gorzej?
    Jakie mogły by być wtedy objawy?

    Pozdrawiam.

    2
  • Pomocny post
    #4 06 Maj 2014 22:50
    majsster
    Poziom 22  

    esteban123 napisał:
    Ja potwierdzam


    Co ?

    Ostatnio miałem przypadek w takim silniku, wał przestawiony o 2 zęby jako tako chodził, było słychać cykanie i auto było trochę słabsze. Wg. mnie rozrząd do spr. schemat masz poniżej.

    Opel Astra H/Z18XE - Spadek mocy po wymianie rozrządu

    0
  • #5 06 Maj 2014 23:30
    marseluss_2009
    Poziom 24  

    majsster napisał:
    esteban123 napisał:
    Ja potwierdzam


    Co ?

    Ostatnio miałem przypadek w takim silniku, wał przestawiony o 2 zęby jako tako chodził, było słychać cykanie i auto było trochę słabsze. Wg. mnie rozrząd do spr.


    Popieram, w mojej madzi jak się machnołem o jeden ząbek silnik dostał "gardłowego" dźwięku i był słabszy. Odpalał normalnie.

    0
  • #6 06 Maj 2014 23:44
    md_dario
    Poziom 10  

    No to ładnie :(. Teraz będę musiał to sprawdzić.
    Da się to sprawdzić bez zdejmowania koła pasowego, zdejmując jedynie osłonę?
    Czy trzeba wszystko zdejmować?

    1
  • Pomocny post
    #7 07 Maj 2014 00:06
    marseluss_2009
    Poziom 24  

    md_dario napisał:
    No to ładnie :(. Teraz będę musiał to sprawdzić.
    Da się to sprawdzić bez zdejmowania koła pasowego, zdejmując jedynie osłonę?
    Czy trzeba wszystko zdejmować?


    Nie wiem, opisałem mój przypadek, zajrzyj pod maskę będziesz wiedział.

    0
  • Pomocny post
    #8 07 Maj 2014 00:11
    jokerro
    Poziom 33  

    Da sie bez problemu.

    1
  • #9 07 Maj 2014 00:35
    Pawel wawa
    Moderator Samochody

    Interesują Cię tylko znaki na wale i kołach rozrządu. Zaczynasz od ustawienia walu na znaki, kręcisz wałem zgodnie z kierunkiem pracy silnika. Możesz to łatwo zrobić po wykręceniu świec.
    Następnie sprawdzasz znaki na kolach rozrządu, czy są dokładnie naprzeciw siebie. Wyżej Kolega zamieścił Ci rysunek.
    Tłumaczenie mechanika to zwykła bajka. Pasek prędzej przeskoczy niż rozciągnie się na tyle, byś wyczuł różnicę w mocy. Nawet na hamowni byłoby to trudne.

    0
  • #10 07 Maj 2014 01:09
    md_dario
    Poziom 10  

    Oka.
    Wiem już, że muszę sprawdzić ustawienie rozrządu.
    Wiem, że da się zdjąć bez problemu osłonę paska bez zdejmowania koła pasowego i wiem też już jak sprawdzić czy znaki są w odpowiednich miejscach.

    Jednego tylko pojąć nie mogę.
    Mianowicie, jak będę widział znak na tym kole pasowym od paska rozrządu na wale bez zdejmowania koła pasowego, które napędza alternator i klimatyzację?
    To koło pasowe jest większe, znajduje się przed tym od paska i zasłania go :/

    0
  • Pomocny post
    #11 07 Maj 2014 01:11
    Pawel wawa
    Moderator Samochody

    Zobaczysz, że zobaczysz.

    2
  • #12 07 Maj 2014 01:30
    md_dario
    Poziom 10  

    :D

    No to w takim razie super :) Jak będę miał chwilę to się pobawię i sprawdzę jak to jest tam ustawione.

    Dzięki za wskazówki!

    0
  • #14 07 Maj 2014 20:05
    md_dario
    Poziom 10  

    Przykręcę osłonę i umówię się z mechanikiem na ponowne ustawienie paska bo będę miał pewność, że jest źle.

    0
  • #15 22 Lip 2014 22:29
    md_dario
    Poziom 10  

    Witam ponownie.

    Długi czas minął od ostatniego mojego postu w tym wątku no ale to dlatego, że nie miałem kiedy przy tym samochodzie pogrzebać. W końcu się jednak udało i oto co wyszło.

    Zacznijmy od początku. Ponieważ jednak nie udało mi się samemu sprawdzić czy ten rozrząd jest dobrze ustawiony ( :cry: ) więc w końcu straciłem cierpliwość i pojechałem do innego mechanika, aby to sprawdzić.

    esteban123 napisał:
    Ja potwierdzam


    No i widocznie masz rację :).
    Rozrząd był dobrze ustawiony, ale trochę pasek źle napięty. Stąd brały się jakieś dziwne stuki o których nie napisałem na początku bo dopiero później je usłyszałem.
    Co do wibracji (które później też zauważyłem) - silnik pierwszym razem był źle (jakoś krzywo czy coś, sam nie wiem) przykręcony na tej poduszce po prawej stronie samochodu.

    Teraz po poprawce napinacza paska i poprawieniu poduszki silnik już tak nie wibruje na wolnych obrotach i nie czuć tak wibracji na kierownicy.

    Co do przyśpieszania.... Ciągle jak by trochę słabszy niż przed wymianą :(
    Z dyskusji wynika jednak (no i z odpowiedzi mojego mechanika), że trzeba trochę pojeździć i wszystko wróci do normy :) Tak, że teraz będę jeździł i obserwował czy z czasem będzie lepiej czy nie (o ile będę to w stanie wyczuć) :)

    Pozdrawiam!

    0
  • #16 22 Lip 2014 23:16
    ociz
    Moderator Samochody

    Kwestia autosugestii. Ja z kolei miałem odwrotną sytuację. Klient uparł się że po wymianie rozrządu przybyło mu mocy, a byłem pewny na 100% że przed wymianą też było wszystko w porządku bo sprawdzałem.

    0
  • #17 22 Lip 2014 23:40
    mirku81
    Poziom 1  

    Witam ..podłacze sie do tematu... jesli chodzi o wałki rozrzadu czasami sa z nimi jaja...kumpel kupił nowiutka sztuke i po zamontowaniu stracił 15-20 procent mocy..jezdził tu i tam pytał i kazdy mowił ze to sie unormuje...ale po miechu zaczeło go to bolec bo ciagle problem istniał..az w koncu eureka...jeden mistrz wyjał wałek jeszcze raz i zmierzyl go przyżadem i okazało sie ze miał błedna tolerancje...i to bylo problemem...po ponownej wymianie..autko smiga jak trzeba...

    0
  • #18 14 Paź 2014 19:31
    md_dario
    Poziom 10  

    Końcowe wnioski w moim poprzednim poście.

    0
  Szukaj w 5mln produktów