Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung RL40 EGPS1 XEO - Nie działa chłodziarka, zamrażarka OK

seb-k 10 Maj 2014 14:53 2700 2
  • #1 10 Maj 2014 14:53
    seb-k
    Poziom 2  

    Temat znany i wałkowany nie raz. Przeczytałem już chyba wszystko na tym forum i tylko chciałbym dopytać o sposoby sprawdzenia podzespołów.

    Jak zwykle cały parownik zamrożony na kość, właśnie go rozmroziłem nagrzewnicą. Mogę zamontować i starczy na 2 tygodnie i usterka wróci. Ale zanim to zrobię chciałbym kilku informacji co i jak powinienem sprawdzić multimetrem.

    Fotki przedstawiają wnętrze zamrażalnika.
    Samsung RL40 EGPS1 XEO - Nie działa chłodziarka, zamrażarka OK Samsung RL40 EGPS1 XEO - Nie działa chłodziarka, zamrażarka OK Samsung RL40 EGPS1 XEO - Nie działa chłodziarka, zamrażarka OK

    Jak się domyślam zewnętrzne rurki na parowniku to owa grzałka - po podłączeniu omomierza do wtyczki wychodzącej z tych rurek wyświetlacz multimetru nawet nie mignie - czyli pewnie brak ciągłości.

    Wyświetlacz lodówki miga jednostajnie. Zastanawiałem się czy to nie problem jakiegoś czujnika. Są tam jakieś dwa na kablach - jeden (bezpiecznik termiczny) przez sekundę daje rezystancję ~7om i znika, drugi (chyba termometr) daje stale 6,7om.

    Czy mógłbym prosić o informacje jak sprawdzić poprawność parametrów bezpiecznika, termometru i grzałki?

    0 2
  • #2 22 Paź 2015 19:41
    salvador22
    Poziom 10  

    Witam kolego.
    Czy udało Ci się ustalić przyczynę problemu. Również borykam się z podobnym i mam pytanie czy wystarczy wymienić grzalke. U mnie też miernik ani drgnie. Czy wiesz jaka powinna być rezystancja grzałki.

    0
  • #3 22 Paź 2015 20:35
    seb-k
    Poziom 2  

    Wymieniłem cały parownik i grzałkę... W zasadzie nie ja tylko spec, bez straty gazu. Niestety nie przyglądałem się więc nie wiem jak to zrobić samemu.

    1