Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Instalacja do lamp tylnych przyczepki samochodowej.

12 Maj 2014 11:09 3972 6
  • Poziom 2  
    Witam, mam mały problem z instalacją elektryczną przy przyczepce samochodowej.
    Cel jest nastepujący, aby działał stop, pozycyjne i migacz. Mam w lampie jedynie 2 żarówki, do migacza i stopu z pozycyjnym połączony.

    W pozycji pierwszej swieci mi sie jedynie światło kierunkowskazu.

    W pozycji drugiej światło pozycyjne.

    Natomiast po podlączeniu obu naraz świeci to pierwsze podłączone, tzn. jezeli najpierw podłączyłem kierunek a pozniej pozycyjne to świeci kierunek a jeżeli najpierw podłączyłem pozycyjne a później kierunek to świeci pozycyjne. Proszę o pomoc, dodaje załączniki zdjęć, kolejność w załączniku jest odwrotna względem zapisu.
  • VIP Zasłużony dla elektroda
    Masa podłączona?
  • Poziom 43  
    Masa ze śruby lub 4 przewód potrzebny.
  • Poziom 2  
    Za żarówkami masa jest podpięta do śrub. 4 przewod? Tzn.?
  • VIP Zasłużony dla elektroda
    Ta masa nie ma dobrego kontaktu z masą przyczepki, ewentualnie przyczepa ma uszkodzony przewód masowy od wtyczki do ramy. Możliwe, że auto nie ma podłączonej właściwie masy w gnieździe.
  • Poziom 2  
    Czyli moge sie pozbyc tego przewodu masowego fabrycznego podlączonego do śruby i wtedy sprawdzić przewód masowy w gnieździe i go poprawić?
  • Poziom 43  
    Masz mieć z 3 "31" pinu wtyczki przejście "na masę " całej przyczepki i masy (metalowe cokoły mocujące żarówki) lamp. Tak jest najlepiej i najpewniej.Sprawdź żarówką 55W i dodatkowym akumulatorem.