Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

CPI - CPI Formula R światła słabo świecą + nie pali na rozrusznik

12 Maj 2014 18:51 2166 4
  • Poziom 7  
    Witam!
    Od pewnego czasu mam problem ze światłami w skuterze CPI Formula R
    mianowicie Gdy włączę światła zegary gasną i światła strasznie słabo świecą (przód, migacze...) jak dodaje gazu to się nie wzmacniają, oprócz stopu który świeci dobrze gdy włączę postojowe to zegary lekko się podświetlają gdy dodaje gazu, a gdy wyłącze całkiem światła to zegary świecą dobrze i do tego świeci mocno postojówka.
    Nie zawsze się tak dzieje ale bardzo często nieraz świeci wszystko tak jak powinno...
    (Tak świeci światło z przodu)
    CPI - CPI Formula R światła słabo świecą + nie pali na rozrusznik

    Do tego skuter nieraz pali na rozrusznik bez problemu a czasem nie kręci na rozruszniku w ogóle tylko pojawia się takie cykanie albo nic się nie dzieje.
    Na kopke pali bez problemu.

    Przeszukałem wszystko po instalacji ale nic tam nie znalazłem, akumulator mam nowy.
    Z góry dzięki za pomoc.
  • VIP Zasłużony dla elektroda
    stiflive napisał:
    Przeszukałem wszystko po instalacji ale nic tam nie znalazłem

    Znaczy, że nie wszystko sprawdziłeś. Wina jest ewidentnie w spadku napięcia w instalacji.
  • Poziom 39  
    Sprawdź jaką żarówkę do przodu założyłeś.
    Ładowania akumulatora nie będzie, kiedy światła nie będą świecić pełną jasnością.
  • Poziom 7  
    Pawel wawa napisał:
    Znaczy, że nie wszystko sprawdziłeś. Wina jest ewidentnie w spadku napięcia w instalacji.

    Sprawdzałem wszystkie kostki pod siedzeniem pod podłogą i pod czaszą i wszystko wygląda ok
    wszystkie kable... idą w izolacji i jest ich tam trochę.

    BANANvanDYK napisał:

    Sprawdź jaką żarówkę do przodu założyłeś.

    Żarówki nie zmieniałem z rok i dawniej normalnie świeciła więc to raczej nie jej wina.

    Dodano po 2 [godziny] 45 [minuty]:

    Temat do zamknięcia (powód zwarcie na tylnej lampie).
  • Poziom 39  
    stiflive napisał:
    Temat do zamknięcia (powód zwarcie na tylnej lampie).

    Też o tym myślałem - to częsta usterka w chinolach typu "koliber" - jednak z Twojego opisu wynikało że światła pozycyjne świecą prawidłowo (przy ustawieniu przełącznika na światła pozycyjne). Jednak widać że i niby "lepsze" tajwańskie CPI cierpi na te same problemy.