Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Vectra C - Niskie obroty na biegu jałowym i niepraw. reakcja na pedał gazu

Pascalt 13 Maj 2014 11:42 5391 8
  • #1 13 Maj 2014 11:42
    Pascalt
    Poziom 22  

    Witam,
    Vectra C 1,8 benz. 122KM - występuje problem z niskimi obrotami biegu jałowego oraz nieprawidłowa reakcja na wciśnięcie pedału gazu. Nie reaguje on kompletnie do momentu wciśnięcia go powyżej jakiś 10-20% zakresu - powyżej takiego wciśnięcia zachowuje się normalnie.
    Myślałem o potencjometrze pedału przyspieszenia, ale trochę za droga zabawa, żeby eksperymentować.
    Za wszelkie wskazówki doświadczonych osób będę niezmiernie wdzięczny.
    Pozdrawiam.

    1 8
  • #2 13 Maj 2014 12:10
    ufoland
    Poziom 14  

    Podłączałeś pod komputer? Jak widzi położenie pedału. Wykręć go tam powinna być regulacja.

    Moderowany przez Pawel wawa:

    Pomógł usunięto. Za pisanie bzdur należy się ostrzeżenie, nie pomógł.

    1
  • Pomocny post
    #3 13 Maj 2014 12:26
    andrzej20001
    Poziom 42  

    ufoland napisał:
    Wykręć go tam powinna być regulacja.

    Czego regulacja??? Diagnostyka z podglądem wartości rzeczywistych po pierwsze.

    1
  • Pomocny post
    #4 13 Maj 2014 13:00
    jokerro
    Poziom 33  

    jak sie zagrzeje to jest poprawa?

    1
  • #5 13 Maj 2014 19:37
    johny2015
    Poziom 11  

    Witam.

    Ja mam natomiast taki problem u siebie (Astra G, silnik 2.0 diesel):

    Na zimnym silniku przy wciśniętym do połowy pedale gazu auto przyspiesza bardzo mozolnie (po wciśnięciu pedału gazu powyżej ok 60-70% auto dostaje powera). Na ciepłym silniku jest ok. Potencjometr od gazu sprawdziłem - podaje poprawne wartości. Ma ktoś pomysł gdzie szukać problemu?

    Pozdrawiam

    0
  • Pomocny post
    #6 13 Maj 2014 21:38
    2293657
    Użytkownik usunął konto  
  • #7 02 Cze 2014 20:46
    Pascalt
    Poziom 22  

    Temperatura silnika nie ma żadnego znaczenia przy mojej usterce - czy zimny, czy ciepły, reakcja na wciśnięcie pedału jest dopiero po wciśnięciu go jakieś 10%.
    Trochę zeszło z odpowiedzią, ale został podpięty pod Op-com'a - reakcja na wciskanie pedału jest prawidłowa (już przy leciutkim wciśnięciu pojawia się 1%... itd).
    non e vero italiano - czyżbyś mnie straszył awarią komputera...? :( Autko ma dopiero niewiele ponad 100tys...

    0
  • #8 02 Cze 2014 22:08
    dafit906
    Poziom 26  

    cos cienko podlaczaliscie tego opcoma. Jest w nim kalibracja

    0
  • #9 03 Cze 2014 07:03
    Pascalt
    Poziom 22  

    dafit906, mógłbyś rozwinąć temat? Na razie Opcom podłączany był w celach diagnostycznych i wg jego wskazań, pedał gazu funkcjonuje prawidłowo - reaguje już po niewielkim wciśnięciu (zmienia się rezystancja oraz wyliczona wartość %). Widzi nawet takie wciśnięcie, które nie wywołuje przyrostu obrotów silnika.

    -1
  Szukaj w 5mln produktów