Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka WhirLpool AWE 4519/P ; przestaje działać w cyklu prania zasadniczego??

Szkarad1 15 Maj 2014 22:36 3594 6
  • #1 15 Maj 2014 22:36
    Szkarad1
    Poziom 7  

    Witam mam problem z pralką jak w opisie a objawia się to następująco.

    Pralka zaczyna cykl zasadniczy i pobiera tylko trochę wody,
    bęben się obraca po jakimś czasie wyświetla się czerwona kontrolka odkręć kran i zielona kontrolka prania zasadniczego, mruga się zielona kontrolka start dodaje zdjęcie.

    pralka WhirLpool AWE 4519/P ; przestaje działać w cyklu prania zasadniczego?? pralka WhirLpool AWE 4519/P ; przestaje działać w cyklu prania zasadniczego??

    Dodam ze przy cyklu prania wstępnego wszystko działa jak należy czyli woda pobierana jest normalnie.

    Co to za usterka????

    1 6
  • #2 16 Maj 2014 05:56
    Zbych034
    Poziom 36  

    A wodę na zasadniczym pobiera?Jak nie to masz usterkę.

    0
  • #3 16 Maj 2014 18:34
    Szkarad1
    Poziom 7  

    Zbych034 napisał:
    A wodę na zasadniczym pobiera?Jak nie to masz usterkę.


    Pisałem wyżej ze pobiera , ale mi się wydaje że za mało pobiera tej wody a potem za drugim razem wcale nie pobiera i zapala się czerwona kontrolka odkręć kran.
    Widać na dołączonym zdjęciu.

    0
  • Pomocny post
    #4 16 Maj 2014 21:38
    637182
    Użytkownik usunął konto  
  • #5 16 Maj 2014 22:08
    artiii
    Poziom 15  

    zdejmij górną pokrywę a pod nią będziesz miał pompkę z elektrycznym zaworem. jak jest możliwość to zdejmij węża podłącz do kranu i zobacz czy woda normalnie leci. jeśli nie to masz zatkany wąż a jeśli leci tzn. że elektrozawór szwankuje.

    Moderowany przez ROBSON33:

    Proszę nie wypowiadać się w tematach o których nie ma kolega zielonego pojęcia :|
    Powyższą wypowiedź nagradzam ostrzeżeniem zgodnie z regulaminem:
    3.1.11. Zabronione jest publikowanie wpisów nie zawierających merytorycznej treści, zawierających szkodliwe porady, porady nie będące próbą rozwiązania problemu oraz publikowanie identycznych wpisów następujących po sobie lub powtarzających informacje ujęte w toku dyskusji.

    0
  • #6 16 Maj 2014 23:02
    Szkarad1
    Poziom 7  

    Wszystkie sitka które znalazłem wyczyściłem.
    A może być coś takiego ,że w praniu wstępnym wszystko działa normalnie.
    A w praniu zasadniczym płytka daje za mały impuls elektryczny i za wcześnie wyłącza dopływ napięcia do elektrozaworu????
    Nie wiem czy takie coś jest możliwe.

    0