Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault - modus/clio wspomaganie - df002 - dziwny przypadek

19 Maj 2014 17:59 14970 76
  • Poziom 27  
    Witam, mam klienta modus 1.6 16v ze standardowym DF002 we wspomaganiu, mam wsad ktory zrobilem i dziala, dziala dzien - dwa - tydzien - miesiąc. Samochod sporadycznie uzywany. Pojezdzi chwile i wraca znow. Spotkal sie ktoś z was z tym problemem? lepiej to ratować czy szukac innego wspomagania i przewalić wsad?
  • Relpol
  • Poziom 43  
    A nie ma problemu z łądowaniem i odpalanie?
  • Poziom 27  
    ładowanie wlasnie elegancko 14,50 średnio a przy spadku z obrotow spadnie do 13,80 i od razu sie dzwiga. Z odpalaniem tez bez problemu
  • Relpol
  • Poziom 12  
    Podepnę się.

    Klon oryginalnego 24C16 wrzucam na kostkę w "nowym" wspomaganiu. Montuję, przyuczam UCH - działa pięknie. Mogę wielokrotnie odpalać i gasić, a wspomaganie działa za każdym razem.

    Wracam po 15 minutach i mam DEF002

    Znów wrzucam wsad i sytuacja się powtarza... Działa, a jak odejdę na kilkanaście minut - DEF002.

    Zauważyłem, że w starym wspomaganiu jest zwarty pin 7 i 8 (Write Protect i VCC) - na obudowie były też plomby majstrów z Gniezna. Jednak gdy zewrę piny w tym drugim, w ogóle nie ma komunikacji i rozrusznik nie kręci.

    Wydaje mi się, że jestem o kroczek od sukcesu.
    Czego brakuje?
  • Poziom 21  
    zrób oryginalny wsad na dopisanie z nowego wspomagania i będzie śmigać ,masz błąd w starym wsadzie...........jest kilka wersji tych wsadów.....
  • Poziom 27  
    podaj vin z samochodu (na pw) i wsad z NOWEGO wspomagania,
  • Poziom 12  
    dafit906 dziękuję za wsad - zajmę się autem gdy tylko pogoda się poprawi.
  • Poziom 12  
    Niestety efekt jest podobny, jak po klonowaniu z mojego starego - czyli póki auta nie zgasiłem na dłużej, wszystko działało. Pojawił się jednak Check Steering, którego wcześniej nie miałem.
    Różnica taka, że faktycznie nie musiałem przyuczać UCH.

    Teraz pytanie: oryginalnie miałem 8200 433 517, a "nowe" to 8200 433 520.
    Czy to może mieć znaczenie?

    A może moje problemy świadczą o fizycznym uszkodzeniu zakupionej kolumny?
  • Poziom 14  
    8200 433 517 nie równa się 8200 433 520.
  • Poziom 21  
    kolego daj oryginał ze starego(tego z błędem ) wspomagania a postaram się go naprawić....
  • Poziom 12  
    DZIAŁA!
    Odpukać, już od ponad tygodnia mam wspomaganie - dziwne uczucie :)

    Wprawdzie mam Check Steering a Clip nie rozpoznaje modułu wspomagania, ale zupełnie mi to nie przeszkadza. Ważne że działa.

    Zrobiłem przez ten tydzień jakieś 1200km po województwie - sporo tras od 20 do 90 km (dużo odpalania i gaszenia) - póki co zawsze wspomaganie działa.

    Dzięki za pomoc.
  • Poziom 22  
    Z czystej ciekawości, akumulator odpinałeś??? :) Ciekaw jestem czy silnik odpali po resecie...
  • Poziom 27  
    odpali :)

    Dodano po 2 [sekundy]:

    odpali :)

    Dodano po 1 [sekundy]:

    odpali :)
  • Poziom 17  
    hejka mam ten sam problem probowałem wgrywac virgin i chodzilo mi tylko 20 km
  • Poziom 12  
    Myślę, że powinieneś wymienić przekaźnik. Aby się do niego dostać trzeba odlutować elektronikę od uzwojeń silnika. Manual znajdziesz na forum Nissana Micry. Nie ma się czego bać!

    Ja założyłem dokładnie taki:

    Renault - modus/clio wspomaganie - df002 - dziwny przypadek

    Wsuwkowe styki spiłowałem miniszlifierką i przylutowałem w miejsce oryginału.

    Dodatkowo sprawdź przewody zasilające - pierwsza kostka jest nad lewą nogą kierowcy (chyba niebieska). Druga złączka jest przy akumulatorze - przy plusowej klemie z bezpiecznikami.
    U mnie akurat kostki były w bardzo dobrym stanie, ale spotkałem się z kilkoma Megane II gdzie przyczyną problemów były właśnie zgnite złączki.
  • Poziom 2  
    Mam problem ze wspomaganiem i już nie mam siły. Teraz kupiłem wspomaganie używane do modusa znajomy uczy się elektroniki i odczytał mi wsad czy jest możliwość żeby ktoś mi zrobił go na dopisanie? modus wspo...llegro.bin Download (2 kB)
    mój e-mail koziel195(malpa)wp.pl
  • Poziom 27  
    Zrobię Ci to tylko potrzebuje vin samochodu
  • Poziom 2  
    Dzięki dafit906 za pomoc wszystko chodzi jak powinno
  • Poziom 27  
    vin podaj z samochodu
  • Poziom 43  
    Patrzyłeś że jest błędny w ogóle?
  • Poziom 10  
    Czyli nie da się naprawić tego wsadu.
    A może inaczej, czy z właściwej kości odczytywałem. (zdjęcie tam gdzie biała kropka) Renault - modus/clio wspomaganie - df002 - dziwny przypadek
  • Poziom 9  
    Witam
    dafit906 mógłbyś mi pomóc również z tym wsadem?? WYsłałbym CI może na maila ewentualnie podaj nr do siebie to bym zadzwonił i dogadał szczegóły:)
  • Poziom 5  
    Cześć, niestety również u mnie pojawił się problem ze wspomaganiem. Właściwie to w Modusie mojej żony ;) i teraz mam podwójny problem... z żoną i z Modusem.
    Czy byłby ktoś tak miły i pomógł mi naprawić dane z epromia? W warsztatach chcą za to kosmicznych pieniędzy, a ja chciałbym to sam naprawić.