Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

iveco daily II - Kontrolka akumulatora nie gaśnie

AlienVoice 21 Maj 2014 23:42 2199 3
  • #1 21 Maj 2014 23:42
    AlienVoice
    Poziom 11  

    Po odpaleniu auta wszystkie kontrolki gasną oprócz kontrolki ładowania.
    Po 2 dniach kontrolka zgasła na 3 dni.
    Podczas jazdy nic nie mrugało ani żarzyło. Tylko po zgaszeniu silnika i po ponownym odpaleniu kontrolka nie gaśnie. Na dzień dzisiejszy nie ma ładowania.
    Regeneracja alternatora kosztuje 370zł.
    Ale czy to jest pewne że szczotki, regulator czy diody?
    Może jakiś przekaźnik bądź bezpiecznik?
    Jeśli ktoś miał podobny objaw to proszę o pomoc. Myślę, że może obejdzie się bez większych kosztów. Smile
    Na marginesie: do alternatora wchodzi wtyczka z 2 przewodami, z czego jeden jest podłączony a drugi wisi zaizolowany (tak już było).
    No i jeszcze problem się pokazał w momencie, gdy dzień wcześniej podłączaliśmy klemy, żeby podładować komuś akumulator (zapewniam, że klemy nie zrobiły zwarcia przy odłączaniu).

    0 3
  • #2 21 Maj 2014 23:51
    pipałosia
    Poziom 25  

    A sprawdzałeś regulator?.

    1
  • #3 21 Maj 2014 23:53
    Teodor85
    Poziom 19  

    Jak się chce być uprzejmym to trzeba myśleć co się robi...
    Auto odpalaliście od razu czy poczekaliście chwilkę żeby tamten akumulator się doładował?

    Alternator do naprawy i nic na to nie poradzisz...

    1
  • #4 04 Sie 2014 22:54
    AlienVoice
    Poziom 11  

    regeneracja alternatora w renomowanej firnie i znowu śmiga jak należy.

    0