Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fiat Stilo 1.6 16V 103KM problem z silniczkiem korekcji świateł.

22 May 2014 22:15 4362 7
  • Level 7  
    Witam, ma taki problem, że od jakiegoś czasu silniczki od regulacji świateł ciągle się kręcą. Nie wiem jak je rozpiąć i wymienić. Jak tylko włącze światła to i one się uruchamiają i brzęczą. I czy ręcznie można ustawić reflektory?
    [Szkolenie 22.06.2021, g.9.00] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo
  • Level 21  
    To ja mam przeszukiwać forum, żeby się dowiedzieć jakie masz auto? Klaps się należy.

    Popraw nazwę tematu na ludzką i wpisz dane samochodu. Gdybym był moderatorem, to dałbym Ci ostrzeżenie ;)

    Rozumiem, że brzęczy przy jednej lampie? Prawdopodobnie rozjechał się potencjometr.

    Wpisz sobie w Google: Stilo silniczek szyb i czytaj...
  • Level 31  
    Jeśli masz uszkodzenie układów sterowania silników regulcji świateł i chcesz dokładnych porad, to bądź uprzejmy zdradzić nazwę pojazdu.
  • Level 7  
    Sorki Wielkie, zapomniałem podać nazwy.Chodzi o Fiata Stilo 1.6 16V 103Km Multiwagon Dzięki za odpowiedzi i podpowiedzi
  • Level 31  
    Usterka wcześniej spotykana, opisana np. tu:
    http://autokacik.pl/showflat.php?Number=284736215
    https://www.elektroda.pl/rtvforum/viewtopic.php?p=10185103#10185103
    Przyczyny należy szukać poza kręcącym się silnikiem, układ sterowania (np. potencjometr), przenesienie napędu (np. uszkodzenie elementów przekładni).
    Napisałeś "silniczki od regulacji świateł ciągle się kręcą", oba?
    Czy reflektory kiedyś nie były zalane (np. powódź)
  • Level 7  
    Kręcą się oba. Zalane nie były, chyba że przy myciu. Dzięki za linki. Pozdrawiam
  • Level 12  
    Cześć!
    Miałem podobny problem. W jednym reflektorze silniczek pracował cały czas po włączeniu świateł mijania, a w drugim nie dawał znaku życia. Po rozebraniu pierwszego okazało się, że trzpień od potencjometru ustalającego pozycję wyskoczył z widełek, wcisnąłem go na swoje miejsce i automatycznie wszystko samo ustawiło się, także po zmontowaniu pracuje prawidłowo. Natomiast w drugim potencjometr był kiedyś zalany i pozostał na nim osad. Odlutowałem potencjometr, rozebrałem, delikatnie przeczyściłem i poskładałem. Efekt taki, że po włączeniu świateł silniczek pracuje, niestety tylko opuszcza lustro, już nie chce podnieść. Ktoś wie czy to wina potencjometru?
    Proszę o pomoc.
    Pozdrawiam