Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alternator Valeo 120A Skoda Octavia 1.9 TDI 2003r.

23 Maj 2014 11:14 3213 7
  • Poziom 10  
    Witam
    Oddałem alternator do regeneracji Valeo 120A nr 038903023S.
    Pochodził z 500km, znowu zapaliła się czerwona kontrolka braku łądowania, reklamacja i powinno być ok, ale nie jest. Podobno wymienili regulator. Po wymianie na zapalonym zapłonie czy zapalonym silniku po 10min wywala błąd na liczniku.
    Po podłączeniu VAG-COM wywala błąd "17911 P1503 sygnał obciążenia alternatora"
    w Logach na kanale 16 cały czas wartość obciążenia alternatora jest na 0%
    Czyli brak sygnału ze styku. Posprawdzałem kable wydają się okej. Czy możliwe że włożony został nieodpowiedni regulator napięcia? Po wyjęciu wtyczki w gnieździe są 2 PINY. Jest jakiś sposób aby to zweryfikować bez wyciągania regulatora?
    Ładowanie na klemach 14.3V czyli wzorowe.
  • Użytkownik usunął konto  
  • Poziom 10  
    Właśnie tu jest problem że alternator został zregenerowany kawałek od miejsca zamieszkania. Więc będę tam przy okzaji za 2 tygodnie. Prawdopodobnie jest włożony regulator z pinami COM a Powinien być regulator z pinami L+DFM
    Można na szybko to jakoś zweryfikować?
  • Poziom 43  
    Podaj numer regulatora.
  • Poziom 10  
    Nie chce rozbierać alternatora (siedzi w samochodzie), jedyne co mogę to mogę pomierzyć PINy miernikiem. Czy po pomiarze można określić co jest nie tak? Jakie powinny być wartości na PIN1 i PIN2? Czy alternator z odpiętą wtyczką powinien wzbudzać się sam?
  • Poziom 43  
    Jak ładuje to nie grzeb sam tylko podjedź do tamtego warsztatu i niech spojrzą na pacjenta.
  • Poziom 10  
    Udało mi się odczytać nr z regulatora:

    VV13452 14V lub YY13452 14V
    08-006

    Czy ktoś rozszyfruje co to za regulator?