Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Komputer zacina sie po włączeniu

Borciuu 25 Maj 2014 15:03 3147 62
  • #1 25 Maj 2014 15:03
    Borciuu
    Poziom 9  

    Joł, jak w temacie.
    Po włączeniu pokazuje mi sie nazwa płyty głownej 'msi 870-c45' taka ładna biało zielona grafika i koniec.Komputer piknie i tyle.
    Specyfikejszyn:
    Zasilacz 550 W nie wiem jaki jak bedzie potrzeba otworze kompa
    grafika nvidia gtx 550 Ti
    Ram 8gb 4x2 kości ddr5 chyba
    procek amd 4x 3.4
    iii uwaga karta dzwiekowa która została zakupiona w przeddzien problemów !
    asus xonar dgx !
    jutro przyjda mi nowe głośniczki (z5500 :DD) wiec kupiłem tą karte z powodu wejscia optycznego.
    Wczoraj zrobiłem formata bo miałem taki kaprys i nadzieje, że pomoże.
    System poprzedki i aktualny to win 7 home premium 64 bit.
    Z tego co czytałem to może być bateria na płycie głównej , licze ze to jest ta usterka bo bateria to pare zł = D
    Przed formatem miałem tak , że jak grałem w Euro truck symulator to po parunastu minutach komp sie też zacinał .. albo przy głośniejszym słuchaniu muzyki (aktualne głosniki logitech x530) Przed formatem otworzyłem kompa i odkurzyłem (tak tak nie stac mnie na sprezone powietrze) przy okazji docisnalem karte dzwiekową bo wydaje mi sie , że nie była wpięta w 100% (wpięcie pci-e x1 te krótkie)
    To wsio , licze na pomoc ! :)

    0 29
  • Pomocny post
    #2 25 Maj 2014 15:09
    młody14
    Poziom 36  

    Borciuu napisał:
    Zasilacz 550 W nie wiem jaki jak bedzie potrzeba otworze kompa

    W takim razie nastąpiła taka potrzeba w tym momencie ;)

    Zasilacz może być sprawcą tych problemów...
    Podaj również dokładny model procesora.

    0
  • #3 25 Maj 2014 15:13
    Borciuu
    Poziom 9  

    Mówisz masz
    Qoltec wind505w(pomyliłem sie o pare wat :D)
    AMD Phenom II black edition

    Ponad miesiac temu dałem nowa paste pod procka

    0
  • #5 25 Maj 2014 15:36
    Borciuu
    Poziom 9  

    smart?
    jestem w zakladcehealth , co dalej ?;d

    0
  • Pomocny post
    #9 25 Maj 2014 16:27
    młody14
    Poziom 36  

    wariato napisał:
    Zasilacz to atrapa i jest do wymiany.

    I to pewnie będzie główna przyczyna.

    No lekko to on nie ma.
    Procesor 125W, grafika 116W to już razem daje 241W z TEORETYCZNYCH 228W dostępnych na 12V linii...

    A gdzie reszta... W sumie to cud że jeszcze działa ten zasilacz.

    0
  • #10 25 Maj 2014 16:31
    Borciuu
    Poziom 9  

    Wracam juz do domu i zmienie kabel bo cudem mam jeszcze jeden, a zasilacz jest mna juz 3 rok

    0
  • #12 25 Maj 2014 17:01
    Borciuu
    Poziom 9  

    kurde nie pomogło :<
    A moze to jednak bateria na płycie ?:<

    0
  • Pomocny post
    #13 25 Maj 2014 17:03
    Pytong
    Poziom 32  

    Ale co nie pomogło?

    0
  • #14 25 Maj 2014 17:03
    Borciuu
    Poziom 9  

    zmiana kabla sata

    0
  • Pomocny post
    #15 25 Maj 2014 17:05
    Pytong
    Poziom 32  

    Zasilacz masz podmienić, C7 wyrzuciło pewnie ze względu na zasilanie.

    0
  • #16 25 Maj 2014 17:08
    Borciuu
    Poziom 9  

    kuurde no nie mam , bede zmuszony kupić, możecie coś dobrego i TANIEGO podrzucic ?;d
    na dzien dzisiejszy mam 40 zł a jutro dzien mamy :D

    0
  • Pomocny post
    #17 25 Maj 2014 17:09
    Pytong
    Poziom 32  

    Nikt ci nie każe kupować nowego tym bardziej, że nadal nieznana jest przyczyna na 100%. Wydasz pieniądze i co? Pożyć na podmianę coś ;)

    0
  • #18 25 Maj 2014 19:19
    Borciuu
    Poziom 9  

    zasilacz zmieniony na
    CHIEFTEC GPA-500S8
    Jak narazie jest ok ale w HDtune dalej pokazuje błąd

    0
  • Pomocny post
    #19 25 Maj 2014 19:20
    sPeRaCz.PL
    Poziom 42  

    Błąd w SMART już nie zniknie (wartość została zarejestrowana). Ważne aby nie rosła.

    0
  • #20 25 Maj 2014 19:50
    Borciuu
    Poziom 9  

    czyli jedynym diagnostykiem bede ja :d
    W takim razie ide uruchomic komputer jeszcze z 10 razy i powiem



    Jak narazie przy włączaniu komp nie zacina sie ale przed chwila podczas uzytkowania zaciął sie i koniec

    0
  • #21 25 Maj 2014 20:04
    wariato
    Poziom 43  

    Spróbuj jeszcze obniżyć napięcie na CPU w biosie (domyślnie masz coś około 1.45V) daj np 1.35V. Płyta którą posiadasz słynie z padającej sekcji zasilania i przy procesorze 125W nie wygląda to ciekawie.
    Podłącz dysk z nową taśmą do innego gniazda na Sata na płycie.

    0
  • #22 25 Maj 2014 20:51
    Borciuu
    Poziom 9  

    mmhmm... a jak obnizyc dokladniej te napięcie ?;d



    Uwaga , wlaczylem komputer w trybie awaryjnym i hula , co o tym sadzicie ?

    0
  • Pomocny post
    #23 25 Maj 2014 20:57
    rradek01
    Poziom 25  

    Czy używasz jakiś przejściówek rozgałęziaczy do podłączenia dysku twardego?

    0
  • #24 25 Maj 2014 20:58
    Borciuu
    Poziom 9  

    nic takiego , powtarzam tylko jak na poczatku , to sie zaczelo po wpieciu karty dzwiekowej

    0
  • Pomocny post
    #25 25 Maj 2014 21:08
    rradek01
    Poziom 25  

    a bez karty dźwiękowej jak ją wyjmiesz komp chodzi dobrze?

    0
  • #26 25 Maj 2014 21:18
    Borciuu
    Poziom 9  

    Właśnie wyjałem i jak narazie jest ok , jak cos bedzie to napisze , karta miala jedna 'wade' ktora mnie meczyla od poaczatku juz daje zdj , czy to moze mieć wpływ?
    pokrzywione te...tettete... walce :D
    Komputer zacina sie po włączeniu

    0
  • Pomocny post
    #27 25 Maj 2014 21:24
    rradek01
    Poziom 25  

    hah no tak te walce to kondensatory które uwalają Ci system.
    Sprawdź czy nie są po urywane w jakimś stopniu.
    Jeżeli bez tej karty komp będzie dobrze chodził to mamy przyczynę.
    Wymiana kondensatorów jest tania, ale czy będzie sie opłacać to nie wiem, bo nie wiem co to za karta i jaką ma cene.

    0
  • #28 25 Maj 2014 21:28
    Borciuu
    Poziom 9  

    Wszystko jak narazie smiga , zainstalowalem sobie sterowniki to zintegrowanej karty dzwiekowej ... :d uruchomilem ponownie kompa i smiga , od wyjecia karty jest ok !
    Ale hola hola, niebedetego wymieniał :D karta to ASUS xonar dgx kosztowała 115 zł i była kupiona w zeszły piatek w proline ! Jutro sie tam przejde i przedstawie im sytuacje mam nadzieje ze zwrócą mamone bez problemu

    0
  • #29 25 Maj 2014 21:35
    rradek01
    Poziom 25  

    Kondensatory muszą byc proste, nie mogą być wybrzuszone ani nic.
    Taka kartę Ci dali do ręki? Czy w paczce taka kartę otrzymałeś?

    0