Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Laguna II 1,9 dCi z 2002r. - Rozrusznik kręci a silnik nie chce odpalić

momix 26 May 2014 12:14 6765 6
  • #1
    momix
    Level 9  
    Witam,

    Jadąc autostradą ok. 120 km/h na tempomacie nagle zaświeciła się kontrolka "silnik" i samochód zaczął zwalniać. Nic nie strzeliło, nic nie puknęło...

    Zjechałem na pobocze, auto zgasło i już nie można go odpalić.
    Rozrusznik kręci.
    Paliwo jest (przed wjazdem na autostradę zatankowałem około 12 litrów bo zaświeciła mi się rezerwa a od tankowania przejechałem z 10-15 km).
    Odkręcając na przewód paliwowy - przy samym silniku - widać jak sadzi paliwem więc paliwo dochodzi.

    Kolega ma program diagnostyczny (nie CLIP) którym sprawdzaliśmy i nie pokazało żadnych błędów (ale podobno to jest program do testowania na włączonym silniku - nie pamiętam nazwy)

    Ma ktoś z Was pomysł co zrobić? co sprawdzić?

    Renault Laguna Kombi 1,9 dCi z 2002 r. wersja z mocniejszym silnikiem
  • #3
    momix
    Level 9  
    Podepnę... ale zanim to nastąpi (a nie wiem kiedy) muszę poszukać fachowca który ma program i zechce do mnie podjechać, i nie skasuje mnie jak "za zboże"...

    Liczyłem że ktoś miał podobny problem i uda się go rozwiązać metodą "spróbuj tak i tak - mi pomogło" :)
  • #4
    Pawel wawa
    VIP Meritorious for electroda.pl
    Do tego potrzeba kogoś z doświadczeniem. Koleś z samym fejsem, nawet z Clipem nie wystarczy. Błędów może nie być, trzeba popatrzeć na parametry.
  • #5
    adamkonstantyn
    Level 9  
    Czujnik położenia wału sprawdzałeś?
    Jakie błędy na kompie wyskakują?
  • #6
    jokerro
    Level 34  
    momix wrote:
    Liczyłem że ktoś miał podobny problem i uda się go rozwiązać metodą "spróbuj tak i tak - mi pomogło"


    Najczęściej czujnik CKP.
  • #7
    momix
    Level 9  
    NAPRAWIONE :)

    Po podpięciu pod CLIPA wyskoczyły 2 błędy związane z zasilaniem (nie zapisałem jak dokładnie brzmiały) w każdym bąć razie na 90 % było wiadomo ze paliwo nie jest dostarczane komputer pokazywał że ciśnienie wynosi 4 a powinno być duuuużo wyższe.

    Kupiłem nową pompę niskiego ciśnienia i w 15 minut wymieniłem na chodniku i.... DZIAŁA!!! :)

    Jak by ktoś nie wiedział gdzie się znajduje - tu na youtubie ktoś zamieścił manual :) http://youtu.be/0gtc7s8mmWw

    Wszystkim którzy wzięli udział w dyskusji dziękuję za pomocne uwagi :)