Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Octavia II - źle działa Climatronic

PRZEMO2533 26 Maj 2014 14:27 5430 8
  • #1 26 Maj 2014 14:27
    PRZEMO2533
    Poziom 6  

    Witam, posiadam Octavie 2 2004r 1,9 tdi Klimatronik dwustrefowy. Po włączeniu AUTO klima chodzi, lecz po około dwóch minutach zamyka mi wszystkie klapy i nic, natomiast jak włączę ECON, to zaczyna dmuchać, ale już nie zimnym powietrzem. Jaka może by tego przyczyna? Proszę o podpowiedź. Pozdrawiam.

    Proszę dbać o pisownię. Treść poprawiłem. [MS]

    0 8
  • #2 26 Maj 2014 14:52
    skała
    Poziom 16  

    ECON to nic innego tylko wyłączenie klimatyzacji. Nawiew zachowuje się tak jak by nie było klimatyzacji. Za to AUTO to automatyka . Może któryś czujnik temperatury nie czyta dobrze temperatury . Jeden jest w panelu od klimatyzacji . Trzeba może sprawdzić to Vagiem.

    Dodano po 2 [minuty]:

    Jak by było coś z brakiem gazu w klimatyzacji to migał by ci wyświetlacz przy odpalaniu samochodu.

    1
  • #3 26 Maj 2014 22:06
    PRZEMO2533
    Poziom 6  

    Dzięki za odpowiedz Ale nie bardzo wiem gdzie jest ten czujnik Wydaje mi się że chodzi o ten który jest w pokrętle siły wiatraka, chodzi Ci o tę małą kropkę w środku???

    0
  • #4 27 Maj 2014 00:39
    zeimp
    Moderator na urlopie...

    Wykonaj diagnostykę komputerową, jeśli nie, to temat zniknie z forum, za moją przyczyną! Nie będziemy się bawić we wróżbitów, skoro tam wszystko pokaże VCDS!

    -1
  • #5 27 Maj 2014 19:08
    PRZEMO2533
    Poziom 6  

    witam wykonałem diagnostykę i koleś w warsztacie powiedział że czujnik temperatury zasysanej pokazuje 0 stopni i nie można przywrócić ustawień fabrycznych

    0
  • #6 28 Maj 2014 09:57
    PRZEMO2533
    Poziom 6  

    Nie wiem czy wymienic ten czujnik czy cały panel ?

    0
  • #7 29 Maj 2014 22:51
    skała
    Poziom 16  

    Witam . Najpierw to ja bym ten panel rozebrał bo zdarzały się po prostu zimne luty na płycie. Sprawdź na forum .Typowa usterka w Volkswagenach.

    0
  • #8 30 Maj 2014 09:41
    PRZEMO2533
    Poziom 6  

    Dzięki kolego za odpowiec Zrobię jak mówisz i odpiszę Pozdrawiam

    2
  • #9 08 Lut 2017 15:44
    Jacuuu
    Poziom 1  

    Witam,
    mam identyczny problem. Temat sprzed 3 lat, aczkolwiek może poprzednik wypowie się co ostatecznie okazało się przyczyną?

    0