Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kia Carens II CRDI - Nie odpala

27 Maj 2014 21:19 6018 1
  • Poziom 2  
    Witam wszystkich!

    Jestem szczęśliwym (ostatnio coraz mniej) posiadaczem samochodu Kia Carens II z silnikiem 2.0 CRDI 113KM z 2003 roku. Problem zaczął się dwa tygodnie temu kiedy w trasie koło Kielc auto odmówiło odpalenia. Ściągnąłem je na lawecie do Kielc i tam w warsztacie stwierdzili odkręcony przewód masy koło skrzyni biegów. Problem naprawili, ale auto moim zdaniem odpalało za długo. Po powrocie do Krakowa okazało się, że auto dalej nie pali. Odholowałem do mechanika, on sprawdził wtryski (są ok), wymienił przewód podciśnienia oraz wkład filtra paliwa i stwierdził, że auto chodzi. Następnego dnia okazało się, że dalej nie pali. Odpaliło na plaku, ale po drodze zgasło, znowu odpaliłem plakiem i zjechałem do mechanika. Sprawdziliśmy pompę wysokiego ciśnienia (jest ok), zawór regulacji ciśnienia paliwa (ok), pompę paliwa w baku (jest ok), dodam jeszcze, że komputer od początku nie pokazywał żadnych błędów.
    A silnik jak nie startował, tak nie startuje. Będziemy jeszcze wymieniać czujnik położenia wału korbowego (już nie ma pomysłu co robić). Jak to nie pomoże to pojedzie do elektryka. Koszty rosną z godziny na godzinę, wygrzebuję ostatnie grosze, a nie ma efektów.
    Czy któryś z Was, forumowiczów ma pomysł co może być przyczyną niemożliwości uruchomienia silnika?
  • Poziom 2  
    Problem rozwiązany. Okazało się, że gość który jako pierwszy sprawdzał wtryski nie zrobił tego dobrze. Po dwóch tygodniach grzebania zawiozłem do innego mechanika, tak ponownie sprawdzili wtryski i okazało się, że jeden lał. Po regeneracji wtrysku auto pali normalnie.