Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Cyfra+ - Dlaczego nie działa na satelicie Hot Bird?

28 May 2014 20:16 3204 5
  • Level 22  
    Witam...
    Mam problem. Ustawiałem znajomej antenę satelitarną.
    Dostawca to cyfra+, dekoder to PACE DSR 2221 jeśli dobrze pamiętam.
    Ustawiłem przy pomocy miernika poziomu sygnału idealnie na Hot Bird tak jak ustawia się Cyfrowy Polsat, jednak dekoder Cyfry wskazuje wtedy brak sygnału.
    Podłączyłem próbnie dekoder Cyfrowego Polsatu do tej samej instalacji i jest wręcz idealnie.

    Cyfra Plus działa dopiero jak przekręcę antenę w prawo o około 30 stopni.
    Jestem totalnie zaskoczony gdyż taka sytuacja nie powinna mieć miejsca.

    Proszę o rady. Instalacja w 100% dobrze poprowadzona, nie oszczędzane na przewodzie sygnałowym.



    edit.
    Wyczytałem że to może być uszkodzenie konwertera. Podmienię jutro na inny.
  • Helpful post
    Level 36  
    Witam. Jest to dziwne zjawisko. A możesz podać link gdzie to wyczytałeś. Przepraszam szanowne forum że nie wnosze jakiś sugesti by pomóc. Pozdrawiam.
  • Level 22  
    Tutaj na elektrodzie czytałem w którymś z tematów tylko że właściciel miał jeszcze zwarcie po podłączeniu dekodera cyfry na starej instalacji.

    Wiem, że wszystko powinno działać a akurat to 30 stopni (około) by mnie uratowało gdyż w innej sytuacji przeszkadza drzewo. A w miejscu w którym działa Cyfrowy Polsat nie działa Cyfra plus.
    Mogę bez obaw podłączyć konwerter od Cyfrowego Polsatu do dekodera Cyfry plus?

    Ten od cyfry jest twin i powoli zaczynam przypuszczać że w nim jest problem.
  • Helpful post
    Network and Internet specialist
    kryst16 wrote:
    w miejscu w którym działa Cyfrowy Polsat nie działa Cyfra plus.

    Jakim cudem, skoro obydwie platformy nadają z tej samej satelity.
    kryst16 wrote:
    Mogę bez obaw podłączyć konwerter od Cyfrowego Polsatu do dekodera Cyfry plus?

    Możesz.
    Sprawdź z instrukcji od dekodera, jakie parametry powinny być i gdzie wpisane (ustawienia instalacji, i konwertera) i porównaj z tym co jest obecnie.
  • Level 22  
    KOCUREK1970 właśnie wiem że na tych samych platformach dlatego mocno mnie to zaskoczyło bo się pierwszy raz z takimi cudami spotkałem dlatego tutaj napisałem, bo wydaje mi się to nie realne, zobaczymy co jutro uda mi się ustalić. Napisze jak rozwiąże problem.
  • Level 22  
    To żadna prowokacja. Przywróciłem dekoder do ustawień fabrycznych i wszystko wróciło do normy. Ktoś coś pogrzebał w częstotliwościach i ustawieniach konwertera.
    Tak że jest ok:) Dziękuje za rady.