Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

passat b4 - brak świateł nie dochodzi napięcie do włącznika kabel żółto-czarny

djkik 31 Maj 2014 08:56 1380 7
  • #1 31 Maj 2014 08:56
    djkik
    Poziom 9  

    Witam
    W pasku w pewnym momencie zgasły światła
    Sprawdziłem włącznik główny oraz przełącznik przy kierownicy (to co znalazłem na forum) oba są sprawne.
    Okazało się że nie dochodzi napięcie zasilania włącznika gruby kabel żółto-czarny
    Po podaniu napięcia na ten kabel bezpośrednio odzywają się przekaźniki.
    Wychodzi więc na to że nie ma sterowania przekaźnikiem,
    Niestety nie wiem skąd on jest sterowany (podejrzewałem że ze stacyjki ale nie wiem)
    Porozpinałem wtyczki za bezpiecznikami przepryskałem wszystko kontakt sprayem
    no i kilka dni podziałało
    Może wie ktoś co można sprawdzić, albo ma dobry schemat

    0 7
  • #2 31 Maj 2014 09:53
    Pawel wawa
    VIP Zasłużony dla elektroda

    Kostka stacyjki.

    0
  • #3 31 Maj 2014 11:45
    andrzej20001
    Poziom 43  

    Sprawdź : kostka styk X i przekaźnik 18 odciążający X w skrzynce bezpieczników.

    0
  • #4 31 Maj 2014 21:31
    djkik
    Poziom 9  

    ok a który to styk x

    0
  • #5 01 Cze 2014 12:24
    andrzej20001
    Poziom 43  

    Czarno-żółty przewód kostki

    0
  • #6 06 Cze 2014 15:24
    djkik
    Poziom 9  

    Witam
    Trochę mnie nie było ale brakowało czasu.
    A więc tak kabelka żółto-czarnego przy stacyjce nie udało mi się sprawdzić, bo akurat światła działały. Zdjąłem kierownicę zdemontowałem kostkę, wyczyściłem i zapryskałem kontakt sprayem, tak samo zrobiłem z przekaźnikiem nr18.
    Narazie wszystko działa. Zobaczymy jak długo
    A tak a propo to chyba nie tylko świateł brakowało

    0
  • #7 06 Cze 2014 15:31
    andrzej20001
    Poziom 43  

    Tak dmuchawy i wycieraczek też.

    0
  • #8 29 Mar 2016 20:45
    djkik
    Poziom 9  

    Witam
    Zrobiłem tak jak opisałem wcześniej
    czyli wyczyściłem kostkę stacyjki i przekaźnik 18
    usterka ustąpiła
    Piszę bo może komuś następnemu to pomoże.
    Temat uważam za zamknięty

    0