Elektroda.pl
Elektroda.pl
X
Arrow Multisolution Day
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

passat b5 fl 1.9 tdi 130km czujnik oleju

konradddx 31 Maj 2014 14:59 5379 13
  • #1 31 Maj 2014 14:59
    konradddx
    Poziom 5  

    Witam.
    Mam problem z moim wieskiem mianowicie przy wł zapłonie 3x pika i miga kontrolka oleju na żółto i wyskakuje komunikat o uszkodzonym czujniki oleju ale zaraz znika, a motor pracuje bez zarzutu. To coś poważnego przejmować się tym?

    2 13
  • Arrow Multisolution Day
  • #2 31 Maj 2014 15:12
    remix1
    Poziom 18  

    Lepiej wymienić, a nie leje Ci olejem przez niego?

    0
  • #3 31 Maj 2014 15:23
    konradddx
    Poziom 5  

    Nie. Nie leje właśnie sucho po autem trochę się poci koło intercollera na takim szerokim przewodzie ale tak to spoko i ubytków też nie widzę bo regularnie sprawdzam stan

    0
  • #4 31 Maj 2014 15:59
    remix1
    Poziom 18  

    No to możesz tak zostawić, bo z tego co pamiętam, na krótko nie ominiesz.
    Aczkolwiek nadal upierał bym się jednak przy jego wymianie, informacja o braku oleju jest jednak przydatna, niech Ci żona zahaczy miską na krawężniku, niech coś puści i informacji już brak, a nie zawsze się można zorientować. Twój wybór.
    Pozdrawiam.

    0
  • Arrow Multisolution Day
  • #5 31 Maj 2014 19:42
    konradddx
    Poziom 5  

    Tylko z tego co wiem to ten komunikat odpowiada czujnikowi poziomu, ciśnienia i temperatury oleju. To żeby się teraz dowiedzieć który to to tylko pod komputer ? Czy da się jakoś inaczej?

    0
  • #6 31 Maj 2014 21:32
    milejow
    Poziom 42  

    konradddx napisał:
    odpowiada czujnikowi poziomu, ciśnienia i temperatury oleju.

    Czujnik poziomu oleju, siedzi przykręcony do dna miski olejowej, czujnika temp. oliwy nie ma.

    0
  • #7 31 Maj 2014 22:11
    wiesiek3d
    Poziom 29  

    Tylko komputerem sprawdzisz który to czujnik.

    0
  • #8 31 Maj 2014 22:59
    milejow
    Poziom 42  

    wiesiek3d napisał:
    Tylko komputerem sprawdzisz który to czujnik.

    Nie pleć, tylko z czujnika poziomu drze mordę po zapłonie a potem cichnie.

    0
  • #9 01 Cze 2014 09:12
    wiesiek3d
    Poziom 29  

    Racja nie doczytałem że po zał. zapłonu. :(

    0
  • #10 03 Cze 2014 00:46
    konradddx
    Poziom 5  

    a to da się go samemu wymienić? Bo mnie irytuje jak to pika .....? Bo przy okazji mi wywala teraz powiadomienie o spr stanu o'leju alee jest ok a wymienialem go 8tys temu... To trochę za wczas się pezypomina chyba

    0
  • #11 03 Cze 2014 01:44
    Pawel wawa
    Admin grupy Samochody

    Zamek maski silnika. Powinien być czujnik otwarcia.

    Dodano po 3 [minuty]:

    Przestanie informować jak auto zobaczy podniesioną maskę. Pisane było sto razy. Jak czujnik uszkodzony można posłużyć się zworą.

    0
  • #12 19 Lis 2014 10:55
    tobi665
    Poziom 9  

    Chciałbym odświeżyć temat i dopytać sie.
    Mam podbny problem w a4 b5, wyskakuje mi na wyświetlaczu żółta konewka i pisze sensor. błąd 652 zwarcie plusa czy jakoś tak.

    pytanie mam o tą zworke czujnika maski.
    Jak w kostce co wchodzi do czujnika zrobie zworke (jakims drucikiem) do licznik widzi ze maska cały czas otwarta i tamten sensor nie wyskakuje.
    Czy taka zworka jest bezpieczna? nie zchajczy mi samochodu?
    Prosze o rade

    0
  • #13 19 Lis 2014 10:59
    Pawel wawa
    Admin grupy Samochody

    Nie lepiej naprawić? Brak masy na czujniku.

    1
  • #14 19 Lis 2014 11:04
    tobi665
    Poziom 9  

    ale na czujniku tym przy misce olejowej??? niby kabelki sprawdzałem i wszystkie sprawne itd
    mozesz napisac tak dokładniej??

    i czy ta zworka może spowodować coś gorszego?

    4