Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel zafira b 1.9 cdti - nie odpala z rozrusznika

Huberto242 01 Cze 2014 23:34 8604 10
  • #1 01 Cze 2014 23:34
    Huberto242
    Poziom 9  

    Witam mam problem z oplem zafira b, jezdziła bardzo dobrze nie traciła mocy i gdy pojechałem do rodziny, zgasiłem go na 15 minut i wrociłem z zamiarem przeparkowania samochodu nie dał sie uruchomić. rozrusznik kręcił lecz silnik sie nie odzywał, po wymianie filtra paliwa, problem nie ustąpił, przyjechał facet z komputerem, i wyskoczył błąd immobilisera, i zalecił odpalenie drugim kluczykiem. drugi kluczyk to samo, spróbowalismy odpalić ją na hol, odpaliła, lecz miala bardzo mało mocy, po kilku "przegazówkach " silnik zaczał pracowac w miare równo, po około 30 kilometrach samochód odzyskał pełną moc silnika lecz w trasie pokazywało spalanie nawet do 25 l/100 km, bezproblemowo dojechalismy do domu (318 km) lecz po drodze silnik nie był gaszony, w domu auto zostało zgaszone i po 5 minutach sprobowalismy odpalić, silnik odpalił lecz bardzo długo trzeba było kręcic, a po godzinie znów ten sam problem.
    czy ktoś z Was forumowicze miał do czynienia z takim przypadkiem?
    z góry dziekuje za pomoc.

  • #2 02 Cze 2014 00:22
    Pawel wawa
    Admin grupy Samochody

    Dwa pytania, obroty wału na rozruszniku i ważniejsze jakie jest ciśnienie paliwa?

  • #3 02 Cze 2014 00:25
    Huberto242
    Poziom 9  

    na rozruszniku nie wiem jakie ma obroty, ale na słuch, ma takie jakie powinny być, a jak sprawdzić ciśnienie paliwa? bo jestem dość zielony.

  • #4 02 Cze 2014 00:35
    Aleksander_01
    Poziom 39  

    Huberto242 napisał:
    na rozruszniku nie wiem jakie ma obroty, ale na słuch, ma takie jakie powinny być, a jak sprawdzić ciśnienie paliwa? bo jestem dość zielony.


    Dobre, dobre. Sens pytania - jak tester widzi obroty sinika w czasie kręcenia rozrusznikiem. A ciśnienie - wykręć regulator z pompy i zatkaj palcem, jak utrzymasz to znaczy że jesteś silny jak tur.

  • #5 02 Cze 2014 00:37
    Huberto242
    Poziom 9  

    teraz nie mam dostępu do testera, jak bede miał napisze na forum.

  • #6 02 Cze 2014 00:50
    Pawel wawa
    Admin grupy Samochody

    Na słuch to mi Ciotka umarła. Nie usłyszała nadjeżdżającego pociągu. A na powaznie obroty wału powyżej 250. Nie usłyszysz czy mają 225, czy251.

  • #7 02 Cze 2014 12:05
    ŁukaszP
    Poziom 10  

    Miałem podobny przypadek, problem był w synchronizacji czujnika położenia wału korbowego z wałkiem rozrządu, auto z rozrusznika nie chciało palić a na zaciąg/pych ciach i chodziło, okazało się ze obcięty był klin na kole zębatym wałka rozrządu i na tyle się przestawił rozrząd że nie zaszkodziło to silnikowi, częsty problem CDTI. Mam osobiście już drugie auto z tym silnikiem i wiem ze taki problem może być. Ale przy kręceniu rozrusznikiem proponuje na kompie zobaczyć obroty i ciśnienie na rampie CR, może jakiś problem ma regulator ciśnienia paliwa, zakres, wydajność, zaciera się opiłki z pompy go podpierają, na pewno po objawach nie jest to immo! W razie "w" pisz pomogę. pzdr powodzenia

  • #8 02 Cze 2014 17:25
    Huberto242
    Poziom 9  

    nadal nie mam dostepu by podlaczyc sie pod komputer, ale przed chwila odpalil po okolo 20 sekundach krecenia, a po zgaszeniu znow to samo

    Dodano po 2 [godziny] 22 [minuty]:

    wyczysciłem zawór egr, nadal bez rezultatu.

  • #9 03 Cze 2014 19:34
    dafit906
    Poziom 26  

    to bez komputera to niestety nic nie zdzialasz, plak w reke i ogien na tloki i do kogos kto ma przynajmniej opcoma

  • #10 03 Cze 2014 20:26
    kida
    Poziom 11  

    Opel zafira b 1.9 cdti - nie odpala z rozrusznika proponuję sprawdzić pompę niskiego ciśnienia paliwa w zbiorniku

    podłącz te dwa piny i sprawdź czy pompa wogóle pracuje

  • #11 16 Cze 2014 02:40
    Huberto242
    Poziom 9  

    samochód został oddany, do mechanika, głowili sie z nim około półtora tygodnia, po wyczyszczeniu wtrysków problem ustąpił, dzieki za pomoc, zamykam temat.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME