Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polo 6N2 1.0 - Wymiana pompy oleju

02 Cze 2014 09:15 8256 15
  • Poziom 11  
    Problem dotyczy polo 6N2 z silnikiem 1.0. Silnik po rozgrzaniu traci ciśnienie oleju, włącza się kontrolka i piszczy. Ciśnienie sprawdzane więc nie oceniam tylko na podstawie kontrolki. Słychać stukanie popychaczy zaworów, które niedawno były wymienione na nowe. Przy okazji filtr oraz olej. Przeczytałem dużo tematów na forach z podobnymi problemami i wychodzi że albo pompa oleju albo panewki. Na koniec pytanie, jak się dostać do pompy oleju żeby ją wymienić?
  • Poziom 34  
    Ściągnąć miskę olejową .
  • Poziom 11  
    Mam rozumieć, że nie trzeba odkręcać nic więcej tylko ściągam miskę i mam dostęp?
  • Poziom 15  
    zeby nie było ze cisnienie gubi panewkami o tym pomyślałes?
    ?
  • Poziom 11  
    Pomyślałem, odkręcając miskę chce je od razu sprawdzić. Silnik ma niby 110k km więc chyba jeszcze za wcześnie na panewki ( mam taką nadzieje )
  • Poziom 32  
    Na pompę oleju w sumie też, ale przebieg nie jest wyznacznikiem niczego...
  • Użytkownik usunął konto  
  • Poziom 11  
    Czujnik został wymieniony i po tej wymianie było ok miesiąca spokoju ze świeceniem kontrolki.
    Panewek nie słychać, słychać za to zawory które są nowe i wg mnie nie mają wystarczającego ciśnienia aby działać prawidłowo.

    Nie powiedziałem tego wcześniej ale kontrolka zapala się i po chwili gaśnie. Samochód jedzie normalnie. Tak samo jeśli np. kontrolka zapali się, zgaszę silnik i go odpalę to nie zawsze kontrolka znowu zapala się.
  • Użytkownik usunął konto  
  • Poziom 11  
    Byłem na diagnostyce komputerowej i wykazało że ciśnienie oleju jest niskie. Poza tym żadnych błędów. Podczas jazdy kontrolka nie zapaliła się.

    Subrina, ciężko to zrobić bo kontrolka nie zapala się zbyt często ale spróbuje.

    Zrobiłem inny test. Sprawdziłem poziom oleju na zimnym silniku a potem odpaliłem i sprawdziłem znowu. Widać na bagnecie że poziom się zmienił czyli pompa rozrzuca olej.
  • Użytkownik usunął konto  
  • Poziom 15  
    ja tez mam taki motor, i tez wymieniałem popychacze i nic nie dało i tez kontrolka mrugała smok zapchany był, ze stukaniem jezdzę juz cztery lata jezdze jak stanie to bede szukał uzywki, pozostaje ci miskę zrzucic i pompę wymienic jak smok bedzie czysty..


    podobno na korbach u góry sa łozyska igiełkowe one Ci sie tłuką :]
    mozesz jeszcze zapodać "Flusza" wypłukać motor moze pomoze :)
  • Poziom 11  
    Zdejmę miskę i zobaczymy jak smok.

    Subrina, nie mogę zrobić jak mówisz bo na postoju kontrolka nie świeci. Zapala się po dłuższej jeździe. Jak będę w sytuacji że się zapali to zrobię jak mówisz
  • Poziom 11  
    Miska zdjęta, smok był trochę brudny ale nie zatkany. Panewki są w niezłym stanie. Podtarta jest trochę pompa więc idzie do wymiany.
  • Poziom 11  
    Pompa wymieniona, ciśnienie sprawdzone manometrem i na niskich obrotach są 2 bary.
    Temat do zamknięcia