Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Deutz F4L 1011 silnik nie mam mocy

mystic87 04 Jun 2014 10:15 4605 3
  • #1
    mystic87
    Level 1  
    Witam mam problem z podanym silnikiem w koparce atlas 1004, mianowicie pali chodzi ale nie ma mocy, wystarczy ruszyć ramieniem a on zaraz słabnie. Kiedyś na wysokich obrotach nie było żadnej możliwości jej "zadusić" teraz wystarczy docisnąć ramię o ziemie zaraz "zdycha". Myśleliśmy, że może przestawiony został rozrząd ale mechanik twierdzi, że jest dobrze ustawiony. W zimie zostały zregenerowane końcówki wtryskiwaczy (jakie powinno być prawidłowe ciśnienie), może tu jest problem. Z góry dziękuje za wszelką pomoc.
  • #2
    kkknc
    Level 43  
    Ciśnienie wybite na wtryskiwaczu.
    Co do objawów to najczęściej przyczyną jest padająca pompka paliwa.
    Może też być: źle założone przelewy, nie wyregulowane zawory, utrata kompresji uszkodzona hydraulika.
  • #3
    strus1234
    Level 2  
    u mnie przyczyną takiego zachowania a także czasem nierównych obrotów było bardzo proste schorzenie, zapchane kolanko przewodu paliwowego dokładniej ssaka. Ładowarka nie dostawała odpowiedniej dawki paliwa oraz ciągnęła powietrze gdzie tylko mogła. Wyjąłem ssak z baku oraz rozpiąłem wężyk przy pierwszym filtrze to samo zrobiłem na powrocie paliwa. Dmuchając w wężyk ustami okazało się że na powrocie nie ma w ogóle oporu a na dojściu jest lekki opór. Okazało się że w kolanku była mała kulka z farfocli która podczas pracy blokowała dopływ paliwa niczym zaworek zwrotny- wydłubałem ją drucikiem. Niestety zakupiłem również nową pompkę całkiem niepotrzebnie ale człowiek uczy się na błędach. Pozdrawiam