Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SRV45t13eu - Za mało wody, nie kończy programu

palmeiras 04 Cze 2014 18:26 1536 1
  • #1 04 Cze 2014 18:26
    palmeiras
    Poziom 1  

    Witam,

    próbowałem rozwiązać problem analogiczny do opisanego tutaj:
    https://www.elektroda.pl/rtvforum/topic2063146.html

    Wyczyściłem górny zaworek w płaszczu, jednak to nie pomogło. Po pewnym czasie wewnątrz zmywarki brakuje wody, jak doleję po otwarciu drzwi to rusza dalej. Mam też wrażenie, że z boku płaszcz nie wypełnia się do końca.

    Autor powyższego wątka wyczyścił wszystko. W czym konkretnie może być problem? Myślę o wyczyszczeniu dwóch elektrozaworów w dolnej części z której wychodzą kabelki, pytanie czy to ma sens i jak tego dokonać?

    Dodano po 2 [godziny] 53 [minuty]:

    Na początku pobiera wodę, ale mam wrażenie że za mało. Po pewnym czasie słychać szum pracy, ale po otwarciu wody tam nie ma.

    Dodano po 4 [godziny] 28 [minuty]:

    Po rozkręceniu wszystkiego, przeczyszczeniu i przedmuchaniu napełniła płaszcz do pełna i to wszystko... cały czas takie przerywane stukanie słychać, z dyszy syczy. Woda z płaszcza nie jest puszczana do środka. Co robić?

    0 1
  • #2 04 Cze 2014 22:21
    Neo-k
    Poziom 11  

    Witam
    skoro napełnia płaszcz do końca to hydrostat jest ok
    sprawdzić trzeba zawór który spuszcza wodę z płaszcza, ten po prawej stronie.Podłącz woltomierz czy podaje napięcie.

    0
  Szukaj w 5mln produktów