Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ardo A1000x - nie wiruje, nie płucze

1kaczucha 04 Cze 2014 20:58 1485 6
  • #1 04 Cze 2014 20:58
    1kaczucha
    Poziom 14  

    Witam. Podobnych tematów jest wiele, ale mój przypadek uważam za wyjątkowy dlatego postanowiłem napisać.
    Pralka A1000x z modułem DMPA10 oryginalnie był H6, ale 5 lat temu wymieniony - z tego co pamiętam - na H7 z powodu nie wirowania.
    Obecnie pralka znów nie wiruje, ale objawy są dużo szersze:
    -Pobiera normalnie wode, grzeje, pierze;
    -Już pod koniec 4-ki wypompowując wodę nie wchodzi na wyższe obroty;
    -Na 5-ce pobiera raz wode, po jakimś czasie wypuszcza i mieli "na sucho"
    -6-tka to samo, a w momencie wirowania tez obroty prawo-lewo, a pompa non stop
    -7-ka - pompa non stop, obroty prawo-lewo
    Ciekawostką jest to, że jak pralka jest napełniona wodą, to na 5-ce i tak pobierze wodę do płukania, że jest jej do 1/3 wysokości drzwiczek.
    Wyglądałoby na hydrostat ale ten sprawdziłem - po nadmuchaniu łączy konektory do których przychodzą kabelki; do jednego czarne, do drugiego szare. Jest jeszcze czerwony, ale ten na nic nie reaguje. Wężyk przedmuchany, dostał 10 pełnych strzykawek 20tek wody.
    Pralka ma juz swoje lata, ale jakoś emocjonalnie jestem z nią związany i kolejne życie chciałbym jej ofiarować....

    0 6
  • Pomocny post
    #2 04 Cze 2014 21:24
    krau
    Poziom 20  

    Miałem podobne objawy w Ar do WD1000LX. Przyczyną były zapchane szlamem węże gumowe od hydrostatu do pompy spustowej. Też objawy jakby hydrostat działał i nie działał, a dmuchanie w wężyk od strony hydrostatu sprawiało wrażenie, że wszystko ok. Po gruntownym czyszczeniu pralka działa dz dziś (ok. 3 lata).

    1
  • #3 04 Cze 2014 21:29
    1kaczucha
    Poziom 14  

    A co masz na myśli mówiąc o gruntownym czyszczeniu? Kreta do pralki nasypać :D ? Pranie wychodzi czyste, nie ma brzydkich zapachów. Chociaz ostatnio paczkę chusteczek kobita mi wyprała.....

    1
  • #4 04 Cze 2014 22:13
    krau
    Poziom 20  

    Wyciągnąć gumowe węże, wypłukać od wewnątrz pod bieżącą wodą i poskładać z powrotem. Tradycyjna, ręczna robota, a nie żadne środki chemiczne. Mam tą pralkę z 15 lat i nigdy nie miałem problemów z brzydkimi zapachami lub niedopranymi rzeczami. Ale z zasyfioną szufladką na proszek tak, spaloną grzałką też, no i z brakiem dopływu ciśnienia do hydrostatu. :-)

    0
  • #5 10 Cze 2014 17:44
    1kaczucha
    Poziom 14  

    Rzeczywiście, rura-trójnik wychodzący ze zbiornika do pompy i hydrostatu była załadowana niezłym syfem. Wyczysciłem.
    Teraz zostaje kwestia złozenia. Połączenie przy zbiorniku było posmarowane jakimś klejem, wyglądającym jak butabren; kleić to czy samodocisk węża wytarczy?

    0
  • #6 10 Cze 2014 17:47
    skryn
    Admin grupy AGD

    1kaczucha napisał:
    Połączenie przy zbiorniku było posmarowane jakimś klejem, wyglądającym jak butabren; kleić to czy samodocisk węża wytarczy?

    Zasmarkaj to połączenie jakimś silikonem sanitarnym, najlepiej.
    Tylko smarkaj z głową.
    Bez smarkania będzie ciekło. Na 99%.

    0
  • #7 11 Cze 2014 23:04
    1kaczucha
    Poziom 14  

    Po złożeniu do kupy nic nie cieknie. Ale to jedyny pozytyw; pomimo drożności układu ciśnieniowego hydrostatu, pralka nadal płucze na sucho i "wiruje" na niskich obrotach prawo-lewo w tempie prania.....
    Pojawiają mnie się dwa pytania:
    1. Co na płytce sterownika jest odpowiedzialne za "czytanie" hydrostatu?
    2. Od czego jest dodatkowy, pojedynczy (u mnie czerwony) kabelek przy hydrostacie? Po "nadmuchaniu" hydrostat czarne kabelki (podwójne) łączy z szarymi, a z tym czerwonym nic się nie dzieje.
    Może to jakiś trop?

    Znalazłem nierozwiązany taki sam problem: Link

    0