Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka źle funkcjonuje po odmrożeniu WHIRLPOOL ARC 5550

04 Cze 2014 23:25 1914 1
  • Poziom 10  
    Zanim zjedzie mnie jakiś moderator za brak dostatecznego info jest to wszystko co mogę zapewnić. Lodówka to jakiś Whirlpool(nie znam modelu) kupiony z 10 lat temu. Jest to lodówka dwuczęściowa(na dole zamrażalnik, na górze lodówka właściwa. Lodówka ma około 2 metrów wysokości(nie znam modelu).

    Do rzeczy.

    Dzisiaj wziąłem się za jej odmrażanie, wysunąłem ją też z rogu by przeczyścić cały tył wodą z płynem, tam gdzie jest ten "czajnik" przeczyściłem tylko szczotką by pozdejmować pajęczyny. Odkręciłem też to czarne coś(radiator?) na potrzeby czyszczenia. Ok, cały dzień zleciał, lodówka wymyta i wysprzątana, odmrożona i ją podłączam. No i tak. Od godziny górna część(lodówka) nie działa prawidłowo. Przy suficie tylna ściana jest chłodna, ale dół jest suchy i ciepły. Nawet przy maksymalnym chłodzeniu na 7. Zamrażalnik działa prawidłowo chociaż świeżo odmrożone rurki już są "śnieżne". Dolna część lodówki/podstawa jest gorąca. Co się mogło stać? Popsułem lodówkę...;/?

    Nie znam się na tych lodówkach, ale ten zbiornik co pewnie mrozi całą lodówkę ma znaczek łatwopalności. Może to głupie pytanie, ale czy może on "wybuchnąć"/zapalić się jak się przegrzeje?
  • Poziom 10  
    NVM.

    Po nocy lodówka już chyba doszła "do siebie"(już wieczorem się zaczęła ok sprawować). Otwieram ją(zostawiłem termo obieg na 5 z 7), a tam wszystko lodowate(półki, napoje lekko zlodowacone, masło zamrożone), dół lodówki/podstawa pod zamrażalnikiem już się nie przegrzewa i jest chłodna. Myślę, że wczoraj się przegrzewała ponieważ lodówka intensywnie chłodziła dopiero co odmrożoną lodówkę.

    Mimo wszystko dam znać jak coś będzie nei tak.