Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Belarus 1025 nie ładuje akumulatora

HUBI123456 06 Jun 2014 10:32 5955 9
Wago
  • #1
    HUBI123456
    Level 11  
    Witam.
    Taka jak w temacie mam belarusa 1025 2007 rok i od pewnego czasu nie ładuje jednego akumulatora.
    Dodam, że jeden od nowości jest mniejszy.
    Podejrzewam, że to jakiś przekaźnik tylko gdzie on jest?
    Pozdrawiam.
  • Wago
  • #2
    qoompel
    Level 21  
    www.agrofoto.pl/forum/topic/26540-nie-laduje-jednego-aku/#
  • Wago
  • #4
    adam158
    Level 23  
    aku łączone szeregowo czy równolegle ?
  • #5
    HUBI123456
    Level 11  
    Te akumulatory są połączone równolegle, łączą się w szereg chyba tylko przy rozruchu.

    Dodano po 23 [minuty]:

    Dziękuje za instrukcje jednak mój traktor jest troszkę starszy jeszcze z kwadratową maską i różni się instalacją od tych nowszych.
  • #6
    HUBI123456
    Level 11  
    A wie ktoś może gdzie w tym traktorze dokładnie znajdują się bezpieczniki ładowania podobno one lubią się przepalać
  • #8
    HUBI123456
    Level 11  
    Witam.
    Chyba wiem gdzie może leżeć problem, tylko nie wiem gdzie szukać bezpieczników ładowania, czy są one w miejscu na zdjęciu pierwszym czy na drugim.

    Dodano po 1 [minuty]:

    Oto obrazki.
    Belarus 1025 nie ładuje akumulatora Belarus 1025 nie ładuje akumulatora
  • #9
    HUBI123456
    Level 11  
    A mógł by mi ktoś naszkicować prosty schemat tego układu ładowania, bo bezpiecznik jest cały a w instrukcji jest nieczytelny.
  • #10
    HUBI123456
    Level 11  
    Temat rozwiązany. Przyczyną był przepalony bezpiecznik 20a przy przełączniku 12/24 na zdjęciu 1.
    Dziękuje za pomoc.