Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra H - wsad modułu CIM problem z immo

09 Cze 2014 21:47 7989 9
  • Poziom 15  
    Witam wszystkich mam problem z modułem CIM w Oplu Astrze z 2007 roku. Usterka polega na błędzie czujnika kata skrętu. W żaden sposób nie da się go skalibrować. Próbowałem Opcomem ale nie przyjmuje kodu natomiast autocom wyrzuca błąd połączenia (niestety tylko tymi testerami dysponuje). Posiadam inny moduł CIM o tych samych numerach po jego podmianie błąd czujnika skrętu ginie natomiast problemem jest immo. Przegranie wsadu pamięci ze starego modułu do tego drugiego sprawnego nie pomaga nadal jest błąd czujnika skrętu. Podejrzewam tutaj jakiś błąd programowy. Do tematu załączam wsad pamięci 95160 ze sprawnego modułu. Pomoże mi ktoś to wylogować. Ewentualnie może ktoś wie, w których komórkach jest zapisane immo wówczas przegram tą część ze starego modułu. Numer CIM to 13276157 KA
  • Poziom 29  
    Z tym przegrywaniem to czarno widze,naturalniej by było wylogować i zalogować na właściwym pinie.No i transpondery nowe do koluczy bo stary już nie będzie działał..
  • Poziom 15  
    A czy mając ten pin dam rade to wylogować za pomocą opcoma czy robi sie to inaczej? Pytam ponieważ w tej kwestii nie mam akurat większej wiedzy.
  • Poziom 15  
    Kolego grewan pin z mojego oryginalnego cima na podstawie carpass to 0733 czy możesz mi to potwierdzić (poniżej zamieszczam wsad). Być może ktoś już zmieniał cim i to jest błędny pin i opcom tego nie chce przyjąć.
  • Poziom 11  
    Potwierdzam 0733 w tym cimie z końcówką vin 7696
  • Poziom 15  
    Jeśli można wiedzieć czy do liczenia tego używasz może programu neo vadis?
  • Poziom 15  
    Wszystko zrobione opcomem. Dziękuje kolegom za zainteresowanie. Stary moduł okazał się sprawny wystarczyło dobrze skalibrować czujnik skrętu.