Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cyfra+ - Brak sygnału na dekoderze

10 Cze 2014 10:54 1989 4
  • Poziom 17  
    Witam. Po przeprowadzce chciałem się podłączyć do zainstalowanej anteny (60cm) ale mój dekoder nie wykazał chęci zadziałania. Przełożyłem zatem moją antenę (80cm) z konwerterem, zamiast istniejącej (zamocowana na ścianie na wys. ok 2m).
    Podłączyłem sat findera, pokręciłem do momentu gdy sygnał na nim już tylko spadał - czyli chyba optymalnie. Jednak na dekoderze nadal 0 sygnału:(
    W akcie desperacji podłączyłem mały tv do dekodera i obserwując siłę sygnału próbowałem ustawić antenę ale też bez skutku.
    Dodam, że 15m od domu rośnie drzewo i ściana gałęzi wchodzi trochę w "światło" satelity - może to być przyczyną zbyt słabego sygnału dla dekodera?
    W poprzednim miejscu sprzęt działał bez problemów.
  • Poziom 17  
    Przestawiłem antenę na środek dachu i mam taki widok na niebo. Nadal dekoder nie widzi satelity. Oczoleptycznie antena patrzy jak u sąsiada i satfinder ustawiony tak, że bardziej nie chce piszczeć. Gałęzie to czy coś z ustawieniem?

    Cyfra+ - Brak sygnału na dekoderze
  • Poziom 17  
    KIEROWCA_VW napisał:
    Tutaj sprawdź...


    No i teoretycznie dobrze ustawiam.
    Tak to wygląda:
    Cyfra+ - Brak sygnału na dekoderze

    Przestawiłem maszt o 30 cm w lewo i jest jak by lepiej bo złapał cokolwiek. Nie mam jeszcze wszystkich kanałów HD a na dekoderze siła 85, jakość 78 - czy to nie powinno wystarczyć do odbioru również kanałów HD?