Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Simson - zalewa szybko swiece

doniczka000 11 Cze 2014 08:12 1170 7
  • #1 11 Cze 2014 08:12
    doniczka000
    Poziom 2  

    [color=red:c2daf8ee81]w[/color:c2daf8ee81]itam jestem nowy i nie mogę dodać tematu do innej zakładki więc pisz[color=red:c2daf8ee81]e[/color:c2daf8ee81] tu ( wybaczcie)
    [color=red:c2daf8ee81]O tuż[/color:c2daf8ee81] mam problem ze simkiem, zalewa mi świecę[color=red:c2daf8ee81],[/color:c2daf8ee81] wczoraj wymieniłem na nową i wszytko ok, ale zostawiam na godzinę przychodzę i świeca znowu zalana ( ta nowa) kranik był zakręcony tylko paliwo było wężyku. Odłączam wężyk i wkładam tą wysłużoną świece i 3 kopy i odpalił ale zgasł bo odłączyłem paliwo. Co [color=red:c2daf8ee81]sie[/color:c2daf8ee81] dzieje że tak szybko mi zalewa tą świece i jest ona koloru czarnego, osadza się coś na niej.?

    0 7
  • #3 11 Cze 2014 09:23
    doniczka000
    Poziom 2  

    ale jak wymieniłem nową swiece i zostawiłem na godzinkę i znowu niechce palic , może za duży dopływ paliwa? A na swiecy osadza się coś czarnego.

    0
  • #5 11 Cze 2014 12:23
    doniczka000
    Poziom 2  

    ok a dawkę paliwa to w gaźniku igłę o 2 ząbki na duł? A jak już się zalał to odpalac aż się w środku paliwo nie wypali?

    0
  • #7 11 Cze 2014 14:10
    doniczka000
    Poziom 2  

    I powinno pomóż? ok to iglice o jeden ząbek w duł i gaźnik przeczyszczę cały i wgl. I przed chwilą odpalił i buuuuu, i zgasł. A przedtem tak się nie robił, czemu teraz się zaczęło?

    -1