Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Stihl kosa FS300 - Nie odpala na ciepłym silniku

sebekdj 12 Jun 2014 11:18 7566 3
  • #1
    sebekdj
    Level 2  
    Dzień dobry.
    Z pewnością jest jakaś usterka. Objaw jest jeden. Po dłuższym koszeniu, kiedy zgaśnie lub sam ją zgaszę, aby dolać paliwa, nie ma możliwości aby odpaliła. Można wielokrotnie pociągać za linkę i nic. Jeśli ostygnie lub na drugi dzień, odpala idealnie.
    Jeśli ktoś zna się na tym sprzęcie lub tego typu silnikach, proszę o poradę. Nie chcę oddawać sprzętu od razu do serwisu Stihl'a, bo już tam była rok temu, zapłaciłem 300 zł i problem zniknął tylko "na sezon".
    Dziękuję i pozdrawiam.
  • #2
    Elvis1992
    Level 17  
    Dołączam się do tematu. Objawy identyczne, inny jedynie model (FS 120). Do momentu gdy sam kosiłem było w porządku przez kilka lat. Później brat zaczął pomagać, sam robił mieszankę, wgl nie czyścił kosy i pojawił się problem jak u kolegi wyżej. Doczytałem się jedynie o stosowaniu mieszanki w złych proporcjach i akurat to by się zgadzało Co zrobić ? Co mogę sprawdzić w domowych warunkach ? Jak się za to zabrać ?
    Z góry dziękuję za pomoc.
  • #3
    valdi75
    Level 8  
    Witam.
    Nie wiem czy pomoc jeszcze potrzebna ale u mnie winne były przewody paliwowe..
  • #4
    Elvis1992
    Level 17  
    Pomoc jak najbardziej potrzebna ale akurat jestem w Holandii więc sprawdzić będe mógł cokolwiek za 3-4 miesiące.