Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vw Polo (62N) 2000rok delikatnie szarpie

Emil190777 12 Cze 2014 23:53 816 4
  • #1 12 Cze 2014 23:53
    Emil190777
    Poziom 2  

    Witam.
    Jestem posiadaczem Vw Polo (62N) 2000r 1.0 benzyna i mam następujący problem, samochód delikatnie szarpie przy stałej prędkości.
    Najbardziej czuć to na trzecim biegu.
    Auto robi to po osiągnięciu 90 stopni.
    Wymieniłem filtr paliwa i bez zmian.
    Proszę o pomoc.
    Dzięki z góry.

    0 4
  • Fibaro
  • #2 28 Paź 2014 11:42
    grzegorz0987
    Poziom 2  

    Witam

    Czy kolega poradził sobie z tym problemem??
    Proszę o info co było przyczyną.
    Mam ten sam problem.

    Pozdrawiam

    0
  • Fibaro
  • #3 30 Paź 2014 19:51
    Emil190777
    Poziom 2  

    Jeszcze nie usunełem tego problemu ale myślę ze jest to czujnik temperatury cieczy

    0
  • Fibaro
  • #4 31 Paź 2014 06:12
    grzegorz0987
    Poziom 2  

    Dziękuje za odpowiedź.Mi ten objaw ustępuje przy niższych temperaturach powietrza tzn.blisko zera lub poniżej.W lecie to jest tragedia z jazdą, trzeba przycisnąć gaz żeby pominąć to szarpanie.
    Wyczytałem że takie objawy występują przy przetartych ścieżkach na potencjometrze przepustnicy ,ale była podstawiana,a usterka pozostała.
    Pozostało nam wymienić ten czujnik:)

    0
  • #5 19 Lut 2017 11:50
    Emil190777
    Poziom 2  

    Wymieniłem czujnik temperatury i problem zniknął.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo