Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes/LK - nie gaśnie silnik

z_k 13 Cze 2014 09:55 861 2
  • #1 13 Cze 2014 09:55
    z_k
    Poziom 8  

    Witam,

    Przy próbie wygaszenia silnika guzikiem w podłodze w kabinie lub przy silniku, działa tylko przytkanie wydechu a elektryczny siłownik przy pompie paliwa ani drgnie. Przez co silnik nie gaśnie, trzeba go dusić na biegu

    Gdy podaje napięcie bezpośrednio do siłownika pracuje on normalnie w jedną i drugą stronę, trzecim kablem od siłownika do skrzynki sterującej wraca informacja o położeniu siłownika. Do skrzynki trafia też informacja z przycisków stop w kabinie i przy silniku. Sprawdziłem też kabe pomiędzy skrzynką a siłownikiem, są ok.

    Skrzynka sterownicza nie daje napięcia na zaciskach do silniczka siłownika.

    Czy ktoś potrafi mnie nakierować, gdzie szukać problemu?

    pozdrawiam

    0 2
  • #2 14 Cze 2014 17:23
    685832
    Użytkownik usunął konto  
  • #3 22 Lip 2014 13:02
    z_k
    Poziom 8  

    Na początku przepraszam za zmyłkę, w temacie, napisałem, że jest to Atego, a samochód był wyprodukowany jeszcze przed wprowadzeniem tego nazewnictwa.

    Problemem jest prawdopodobnie silniczek w siłowniku, po rozebraniu siłownika okazuje się, że kiedy silnik pracuje to się z niego delikatni dymi. Podejrzewam, że sterownik wykrywa zbyt duży prąd pobierany przez silnik i odcina napięcie, po weryfikacji, jeszcze potwierdzę.

    0