Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Actros - Sygnał czujnika wału

szyniu 16 Cze 2014 22:25 2022 0
  • #1
    szyniu
    Poziom 20  
    Witam mam dość ciekawy problem a mianowicie Mercedes Actros MPI wywrotka trzy osie, miał usterkę skrzyni (mechaniczną) więc naprawa łącznie z wymianą sprzęgła i szlifowaniem koła zamachowego (skrzynia pół automat EPS).
    Wszystko zostało złożone i problem taki że autko nie chce odpalić.
    A więc dostałem takie informacje i zacząłem działać. Diagnostyka wykazała błąd podczas kręcenia silnikiem (czujnik wałka rozrządu nie poprawny sygnał),w spoczynku nie ma żadnych błędów.
    Więc po kolei wszystko co tyczy się czujnika wałka pomimo tego że nie było nić w tym rejonie ruszane i autko wcześniej nie maiło takich problemów.
    1. dokładnie sprawdzona wiązka
    2. czujnik
    3. wypusty na wałku
    Dodam że po dłuższym kręceniu silnik na moment łapał i zaraz po tym gasł i tak było ciągle, więc doszedłem do wniosku że jeżeli w tym obrębie jest ok to problemem może być sygnał z wału.
    Wyciągnąłem całkowicie czujnik położenia wału i autko zaczęło zapalać w miarę normalnie i pracować równo.
    I teraz nasuwa się najbardziej istotna kwestia:
    Na mój gust to nie prawidłowa synchronizacja i silnik nie odpala a jeśli był robiony szlif koła to może jakaś pomyłka.
    - Czy da się jakoś inaczej zamontować samo koło zamachowe ???
    - Czy występują różne rodzaje kół zamachowych a Actrosach z inną liczbą€€€€