Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TP LINK TD-W8951ND - Spadek prędkości pobierania Neostrada TP

pyru38 17 Cze 2014 12:26 1284 8
  • #1 17 Cze 2014 12:26
    pyru38
    Poziom 8  

    Witam, problem się zaczął jakiś miesiąc temu, wcześniej wszystko było ok czyli pobieranie plików z prędkością 1,2mb/s (przy neostradzie 10mb). Teraz pobiera z połową tej prędkości czyli max 600kb, na speedteście również spadła prędkość do 5mb (a nie jak wcześniej 10). Router jaki mam to TP LINK TD-W8951ND. Co może być przyczyną? Ustawienia w routerze mam PPPOA VC-MUX 0-35. Tutaj jeszcze wrzucam zdjęcie z parametrami :
    TP LINK TD-W8951ND - Spadek prędkości pobierania Neostrada TP

    0 8
  • #3 17 Cze 2014 12:43
    pyru38
    Poziom 8  

    DLM? co to ma być niby, mam Neostradę już prawie 2 lata i nic takiego nie miało miejsca, cały czas prędkość się zgadzała.

    0
  • #4 17 Cze 2014 12:56
    krzych66
    Poziom 27  

    DLM to program który dobiera prędkość(synchronizacje modemu) do aktualnego stanu elektrycznego lini,jego zadaniem jest dbanie o stabilność synchronizacji i minimalizacje błędów transmisji.

    0
  • #5 17 Cze 2014 13:01
    matek451
    Specjalista Sieci, Internet

    Teraz prędkość też zgodna z umową , od 1 do 10Mb/s. Masz 5Mb/s więc się mieścisz. Tak często bywa.

    0
  • #6 17 Cze 2014 13:13
    pyru38
    Poziom 8  

    ale dziadostwo :D

    Dodano po 25 [sekundy]:

    czyli co jak chce mieć 10 mb to musze mieć neta od 1 do 20mb i to nie wiadomo czy będę miał 10 ?

    0
  • #7 17 Cze 2014 16:18
    bestboy21
    Poziom 39  

    pyru38 napisał:
    ale dziadostwo :D

    Dodano po 25 [sekundy]:

    czyli co jak chce mieć 10 mb to musze mieć neta od 1 do 20mb i to nie wiadomo czy będę miał 10 ?


    Przy umowie "do 20" widełki są od 11Mb więc tak jakby było gwarantowane 11 ;) .

    0
  • #8 17 Cze 2014 19:31
    pyru38
    Poziom 8  

    nie ogarniam tego:D dlaczego teraz? a nie rok wcześniej ? przez 2 lata net działał idealnie 10mb-1,2mb ściągało a tu nagle BOOM i połowa mniej.. nie czaje

    Dodano po 7 [minuty]:

    no koledzy z mojej wiochy mają też Neo 10mb i u nich na speed teście pokazuje 10mb a u mnie teraz już nie 5 a 3 :O WTF?

    Dodano po 9 [minuty]:

    na PPPOE VC-MUX 3mb na PPPOA VC-Mux 5mb

    0
  • #9 07 Sie 2014 12:48
    630176
    Użytkownik usunął konto