Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AKAI AKFL3271H - Wyłącza się po 10sek. Brak obrazu.

kambil007 17 Cze 2014 12:59 2352 6
  • #1 17 Cze 2014 12:59
    kambil007
    Poziom 12  

    Mam problem z AKAI AKFL3271H
    Main 17MB65S-3
    Zasilacz 17PW25-4

    TV włącza tylko podświetlanie na ok 10sek potem wyłącza się i miga dioda 3 razy.
    Po czym TV przechodzi do stanu stand-by. I można ponownie uruchomić TV.

    Po uruchomieniu przez te 10 sek napięcia porównywalne, lecz niektóre zaniżone.
    Np. napięcie B_DIM na inverter po załączeniu z 3,3V robi się 2,5V

    Ma ktoś może kody błędów do tej płyty?

    0 6
  • #2 17 Cze 2014 15:40
    mirex
    Poziom 43  

    brrrrrrrrrr, odpuść mu. On się przynajmniej stara. Jest nadzieja.
    Na razie próbuje wszystkiego po trochu. Bo jeszcze nie wie co robić.
    A ci, co to "wszystkiego po trochu", są do niczego kambil007. ;) Pamiętaj. ;)
    Lepiej coś naprawdę umieć, niż dziesięć rzeczy po łebkach. Bo zawsze będziesz tylko naprawiaczem, który musi się wspomagać internetem. ;)

    0
  • #4 18 Cze 2014 00:15
    kambil007
    Poziom 12  

    hahaha no śmiejcie się śmiejcie
    Dzięki za manuala :) sprzyda się oczywiście.
    Jak na razie się uczę ale i tak na 10 TV nie naprawiam 1 także jest dobrze :D
    Akurat dziś mi APPA padła... o i temu wysłałem zapytanie
    Myślałem że ktoś podpowie i nie będę musiał czekać na nową ... po prostu nie mam czym mierzyć xD
    Pozdro & miłej nocki

    PS: A robię to co mi ktoś zleci. Nie wybrzydzam wszystko się da naprawić :) to że coś zapytam to chyba po to ta strona jest :D i jest dobrze bo już moje posty nie trafiają do kosza xD

    0
  • #5 18 Cze 2014 08:40
    mirex
    Poziom 43  

    Hej, kolego!
    A gdzie kropki i inne? Drogie dziecię NEO - te buźki mogą być tylko dodatkiem. Nie zastępują interpunkcji.
    Jeszcze nie wiesz, że tu slang jest niemile widziany? Co to za

    kambil007 napisał:
    padła
    kambil007 napisał:
    Pozdro

    Zaraz będzie kondek, potek i inne bzdety! Fachowcem się przez to nie staje.

    kambil007 napisał:
    Akurat dziś mi APPA padła...
    Myślałem że ktoś podpowie i nie będę musiał czekać na nową ..

    Nie czekaj, napraw ją. Ale nieźle musiałeś nawywijać, żeby miernik uszkodzić. :) No chyba, że "padła" to był taki skrótowiec:
    - Appa padła (spadła) i padła (popsuła się). ;)

    0
  • #6 18 Cze 2014 11:43
    mirex
    Poziom 43  

    Spokojnie. Nie jest źle. ;) 9 naprawia, a tylko jeden na złom. ;)

    Tyle tylko, że w tym przypadku pomiary chyba na psinco się zdają. ;)

    0
  • #7 07 Lip 2014 10:39
    kambil007
    Poziom 12  

    Uszkodzona pamięć flash NAND ... Jak przeważnie w płytach vestel.
    Zdobyłem namiary na pana który pracował na serwisie AKAI i ma dużą bazę wsadów (niestety odpłatnie).
    Po wgraniu tv wstał.

    No i niestety przyszedł do mnie następny TV tym razem philips.
    Też płyta Vestel ... i podobnie uruchamia się i wyłącza.
    Chassis Philipsa VES2.2E
    I znów szukanie kogoś kto by miał wsad flash.
    Gdyby ktoś miał kto to czyta to prosił bym o kontakt.

    Dla tego Philipsa załóż porządnie nowy temat. [bogred]

    0
  Szukaj w 5mln produktów