Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Seat Ibiza 1.9 TDI samochód gaśnie a następnie odpala po chwili

gcgrzesiek21 21 Cze 2014 15:33 2181 13
  • #1 21 Cze 2014 15:33
    gcgrzesiek21
    Poziom 7  

    Witam.
    Mam problem w Seat Ibiza 1.9 tdi.
    Mianowicie samochód odpala bez problemu, lecz czasami sam gaśnie i po chwili się uruchamia.
    Czas, gdy gaśnie jest bardzo krótki.
    Tylko czuć, że zgasł i zapala się kontrolka świec, ale gdy znów się zapala to kontrolka gaśnie.
    Co może być tego przyczyną?
    Dodam, że wcześniej nie miałem takiego problemu lecz wymyłem silnik i od tego momentu mam taki problem.
    Możliwe, że coś zalałem?

    0 13
  • Pomocny post
    #2 21 Cze 2014 18:49
    sigwa18
    Poziom 27  

    w tym modelu o błędach silnika informuje kontrolka świeć żarowych (normalnie zapala się przed odpalenie i gaśnie jak się świeci podczas pracy silnika to jest błąd). Trzeba podpiąć tester albo komputer i sprawdzić co mu się nie podoba najlepiej odpisz sobie kod błędu.

    0
  • #3 21 Cze 2014 22:27
    gawlo235
    Poziom 19  

    Nie zaobserwowałeś dziwnego zachowania obrotomierza obr. silnika? Sprawdz czujnik halla może wtyczka zalana? Wysusz.

    0
  • Pomocny post
    #4 21 Cze 2014 22:47
    Rudy25
    Poziom 11  

    Kontrolka świec żarowych informuje o występowaniu usterki wpływającej na prace silnika- jak to napisał sigwa18. Najlepiej jak zrobisz diagnoze bo tak to można gdybać i sie narobić sprawdzając wszystko. Czujnika halla nie sprawdzisz zwykłym miernikiem -trzeba oscyloskop i masz przebieg napięcia. Inaczej go popsujesz-nie wolno mierzyć rezystancji

    0
  • #5 21 Cze 2014 22:51
    gawlo235
    Poziom 19  

    Chodzi o sprawdzenie wtyczki czy nie jest zalana. tj. mokra w środku

    0
  • #6 22 Cze 2014 00:02
    sigwa18
    Poziom 27  

    gawlo235 napisał:
    Nie zaobserwowałeś dziwnego zachowania obrotomierza obr. silnika? Sprawdz czujnik halla może wtyczka zalana? Wysusz.
    Jakiego czujnika Hallla ? To nie benzyna tam nie ma rozdzielacza z czujnikiem Halla. Sprawdź kod błędu przez podłączenie komputera testera. Inaczej to wróżenie z fusów.

    0
  • #7 22 Cze 2014 00:27
    Rudy25
    Poziom 11  

    Czemu kolega sie tak denerwuje. Chyba kolega nie czytał, że jako czujnik wału korbowego albo wałka rozrządu są stosowane czujniki halla albo magnetoindukcyjne. W poradniku serwisowym TDI bez tajemnic jest właśnie podane, że diesel też może mieć halla a poza tym chyba już bardziej sie go wykorzystuje.

    0
  • #8 24 Cze 2014 14:02
    gawlo235
    Poziom 19  

    1.9 tdi ma czujnik wału czyli halla.

    0
  • Pomocny post
    #9 25 Cze 2014 10:13
    Klaudek669
    Poziom 15  

    Oczywiście że ma, to czujnik G28 prędkości obrotowej z przodu silnika z 3-pinową wtyczką i jego awaria wywołuje właśnie takie objawy + miganie kontrolki świec żarowych.

    0
  • #10 25 Cze 2014 12:56
    gcgrzesiek21
    Poziom 7  

    sigwa18 napisał:
    w tym modelu o błędach silnika informuje kontrolka świeć żarowych (normalnie zapala się przed odpalenie i gaśnie jak się świeci podczas pracy silnika to jest błąd). Trzeba podpiąć tester albo komputer i sprawdzić co mu się nie podoba najlepiej odpisz sobie kod błędu.


    Tak sprawdziłem to ale na kazdym komputerze wyskoczyło że nie ma błedów zadnych , co wiecej auto juz normalnie chodzi czyli jest ok ale dzis rano padał deszcz i znów coś nie halo kilka razy zgasł poźniej gdy przekreceam kluczyk właczają sie awaryjne na 10 sekund i poźniej same sie wyłaczaja

    0
  • #11 25 Cze 2014 12:58
    Klaudek669
    Poziom 15  

    Zobacz czy komputer nie jest zalany wodą... Paskudne mocowanie na podszybiu.

    0
  • #12 25 Cze 2014 13:20
    gcgrzesiek21
    Poziom 7  

    Klaudek669 napisał:
    Oczywiście że ma, to czujnik G28 prędkości obrotowej z przodu silnika z 3-pinową wtyczką i jego awaria wywołuje właśnie takie objawy + miganie kontrolki świec żarowych.


    Dziwnym trafem objawy same ustały ale gdy dzis rano padał deszcz a samochód stał pod domem to gdy chciałęm go odpalić po chwili zgasł poźniej gdy go prubowałęm uruchomic to awaryjne same sie właczyły i mniej wiecej po 10 sekundach wyłączyły i tak przy każdym odpaleniu jeszcze na dodatek gdy gazowałem coś pykało koło włacznika świateł ale to ustało zostały tylko awaryjne a samochod odpala normalnie i nie gaśnie .

    Dodano po 11 [minuty]:

    Klaudek669 napisał:
    Zobacz czy komputer nie jest zalany wodą... Paskudne mocowanie na podszybiu.


    Dlaczego paskudne ? czy to jest ten komputer który jest przymocowany w desce i można do niego sie dostać jak sie odkreci schowek koło pasażera ? Bo jak sie właczaja te awaryjne to " pykanie" dochodzi z urządzonka które jest zamocowane obok schowka tak mniej wiecej pod wylotem powietrza koło drzwi pasażera.

    0
  • #13 25 Cze 2014 14:50
    kmitki
    Poziom 22  

    Nie masz tam czasem zamontowanego jakiegoś alarmu który odcina zapłon ?

    0
  • #14 25 Cze 2014 16:00
    gcgrzesiek21
    Poziom 7  

    kmitki napisał:
    Nie masz tam czasem zamontowanego jakiegoś alarmu który odcina zapłon ?


    Mam alarm zamontowany . Jeśli to ten alarm to co można zrobic ?

    0