Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Master 2,5 2013r chłodnia agregat zanotti brak rozmrażania

25 Cze 2014 18:38 3528 5
  • Poziom 13  
    Witam
    Od pewnego czasu pokonuję 1-2tys km dystanse ww pojazdem z agregatem
    Zanotti SFZ007. niestety po przejechaniu ok 500km radiator na "pace" pojazdu jest już dość mocno zaszroniony i uniemożliwia swobodny przepływ powietrza (zatykają się szronem też kanały odpływowe) Jedynym rozwiązaniem na chwilę obecą jest postój, nawiew na wyłączonym silniku. W tej sytuacji jednak woda skrapla się tak intensywnie również na towar. Czy wie ktos jak ustawić rozmrażanie automatyczne np co godzine lub co dwie, lub jest mi w stanie opisać symbole znajdujące się w menu po przycisnięciu przycisku "SET" ok 5 sekund (tam ustawiłem włączanie i wyłączanie chłodni w zakresie np 3*C off 6*C on)
  • Pomocny post
    Poziom 20  
    Witam
    taki panel obsługi:
    Renault Master 2,5 2013r chłodnia agregat zanotti brak rozmrażania
    czy taki:
    Renault Master 2,5 2013r chłodnia agregat zanotti brak rozmrażania
  • Poziom 13  
    ten mniej zaawansowany czyli zdjęcie numer 2
  • Poziom 16  
    Może by tak sprawdzić czujnik parownika czy jest sprawny i czy siedzi na swoim miejscu?
  • Poziom 13  
    obecność czujnik parownika w ustawieniach mam na "N".
    wszelkie możliwe opcje konfigurowałem domyślnie, ustawiałem czasy i temperatury ręcznie, opóźnienie i interwał efekt rozmrażanie nie chce ruszyć.
    zadziała jedynie gdy ustawie opcje na "odszranianie po włączeniu agregatu" na "Y"
    wtedy odszranianie leci bez problemu przez tyle czasu ile zaprogramuje.

    (po wcisnięciu set i ^ pokazuje mi "Pb1" nie moge z tym nic zrobić czy to jest oznaczenie błędu?

    a i jeszcze nie działa odszranianie przez przycisk ^ "up" trzymany 5 sekund
  • Poziom 13  
    ^ "up" już działa ale cały czas problem z brakiem możliwości ustawienia czasowego odszraniania