Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sony KDL-40EX402+UPC Cisco8685DVB - zanikający dźwięk?

adik1286 26 Cze 2014 16:26 2796 1
  • #1 26 Cze 2014 16:26
    adik1286
    Poziom 6  

    Witam Was serdecznie.
    Mam ostatnio problem z zanikającym dźwiękiem pomiędzy dekoderem, a telewizorem.
    Dzieje się to praktycznie za każdym razem, gdy dłużej oglądam kanał HD, a później przełączę na zwykły kanał.
    Wtedy dźwięk zanika i nie ma na żadnym zwykłym kanale, a na tych w HD jest.
    Zauważyłem, że gdy wyłączę i włączę telewizor na moment, to głos wraca!
    Dodam, że sprzęty połączone są ze sobą przez kabel HDMI. (testowałem przez EURO i wynik był podobny)

    Posiadam telewizor SONY KDL-40EX402.
    Sony KDL-40EX402+UPC Cisco8685DVB - zanikający dźwięk?

    Dekoder UPC Mediabox Cisco 8685DVB (z nagrywarką):
    Sony KDL-40EX402+UPC Cisco8685DVB - zanikający dźwięk?

    Jaka może być przyczyna zaniku dźwięku??
    Czy to wina TV, czy coś z UPC??
    Z góry dziękuję za pomoc.

  • #2 27 Cze 2014 00:02
    KOCUREK1970
    Poziom 43  

    Zresetuj tv, i zresetuj dekoder (tutaj pospisuj sobie ustawienia sygnału w przeszukiwaniu ręcznym sieci), możesz jeszcze wyłączyć dekoder z prądu, przytrzymać na panelu przednim przycisk CH- i włączyć dekoder do prądu trzymając ten przycisk cały czas wciśnięty, aż wyświetli się SCANNING (wtedy puszczasz przycisk) i poczekać takie 10 minut.

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo