Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vison - skuter 4t nie zapala na db ustawionym zapłonie a na źle tak.

exon. 28 Cze 2014 10:21 2628 8
  • #1 28 Cze 2014 10:21
    exon.
    Poziom 4  

    witam, skuter chełmiński vison 4t na slniku 139 nie chcę zapalić gdy zapłon jest ustawiony to znaczy gdy na magnecie jest T a na waleczku punkty w pionie, gdy ustawie inaczej( byle jak parę oczek do przodu) skuter zapali lecz nie ma siły, lekko kręcić na całym gazie. Co może być tego przyczyno?

  • #2 29 Cze 2014 14:56
    zylax4
    Poziom 16  

    Wypust w karterze ma się pokrywać z kreską obok T

    vison - skuter 4t nie zapala na db ustawionym zapłonie a na źle tak.

    a największy otwór w zębatce wałka rozrządu ma być w zenicie w stosunku do głowicy.

    vison - skuter 4t nie zapala na db ustawionym zapłonie a na źle tak.

    Nie ma innej możliwości.

  • #3 29 Cze 2014 15:00
    exon.
    Poziom 4  

    właśnie przy takim ustawieniu nie zapala, podczas kręcenia rozrusznikiem słychać pracę silnika ale gdy puszcze to milknie.

  • #4 29 Cze 2014 15:12
    zylax4
    Poziom 16  

    Sprawdź jeszcze czy nie ścięło Ci klina na kole. Luzy zaworowe ma się rozumieć ustawione na ok 0,05?

  • #5 29 Cze 2014 15:15
    exon.
    Poziom 4  

    tak, zawory szczelinomierzem elegancko. Da radę sprawdzić nie zdejmujac? Ponieważ nie mam ściągacza i jest dość trudno zdjąć.

  • #6 29 Cze 2014 15:25
    zylax4
    Poziom 16  

    W miejsce świecy wsadzasz jakiegoś druta i kręcisz kołem do momentu aż tłok maksymalnie go wypchnie. Stwierdzisz i porównujesz ze znakiem T czy GMP się zgadza a zarazem czy koło nie jest przesunięte o kąt. Stwierdzisz to też na podstawie siły dokręcenia nakrętki koła na wale.

  • #7 30 Cze 2014 10:59
    exon.
    Poziom 4  

    magnet jest okm. Gdy odkrecilem pokrywe głowicy to od zaworów to polecial dym, to normalne?

  • #8 30 Cze 2014 13:47
    zylax4
    Poziom 16  

    Nic nie było kombinowane z modułem? Wcześniej na tym module palił normalnie? Po podlaniu benzyny pod świecę nie odpali od kopniaka? Dym jest normalny.

  • #9 30 Cze 2014 16:09
    exon.
    Poziom 4  

    skuter pali już ładnie, nie wiem czy to miało coś wspólnego ale założyłem to metalowo tolejke pod ramę od zaworów. Tylko teraz skuter jeździ 30 km/h. Wina modułu bo nowy? Gaźnik również nowy ale na innym sprawnym to samo.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME