Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Mondeo mk2 1.8td - Ciężko pali zimny i ciepły

30 Jun 2014 18:12 5661 7
  • Level 9  
    Witam posiadam Mondeo 1.8 td 97r pompa lucas problem standardowy ciężko odpala gdy jest zimny jak i również po około 5 minutach po zgaszeniu, wymienione świece, akumulator, przewody paliwowe wraz z zaworkiem, filtry itd. Po odpaleniu po nocy puści dymek na chwile biały i jest ok. Nalałem ON do bańki i odpaliłem niby coś tam działa ale być może za słabo więc moje pytanie gdzie mogę dostać łopatki do pompy wstępnej jakieś namiary na sklep lub ewentualnie jakieś sugestie. Pozdrawiam
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • User removed account  
  • Level 9  
    pominąłem podgrzewacz oraz filtr z ręczną pompką założyłem filtr z golfa pomiędzy filtrem a pompą przeźroczyste przewody z zaworkiem zwrotnym, korektor w pompie dział oraz ten uruchamiania zimnego silnika, świece, akumulator i jest bez zmian
  • Level 22  
    W silniku było cokolwiek sprawdzane w postaci kompresji, luzów zaworowych :?:
  • Level 9  
    kompresja i wtryski sprawdzałem jedno i drugie w normie
  • Level 26  
    Te silniki są bardzo czułe na poprawne ustawienie wtrysku. Robi się to na blokadach. Problem narastał czy kupiłeś go z czymś takim? Może wymieniałeś rozrząd.
    Mam taki sam model i bez problemu zawsze pali nawet poniżej - 20.
    Problem z odpaleniem na zimnym:
    - ma być dobry akumulator,
    - mają grzać świece, sprawdzić czy płynie na nie prąd a nie tylko zaświeca się kontrolka,
    - mógł siąść rozruszniki i słabo kręci - regeneracja panewek
    - oczywiście filtr paliwa czysty?
    - podałeś informację, że się nie zapowietrza. Przyjmujemy to jako pewnik
    - silniczek wolnych obrotów, Jak odpali jakie obroty trzyma - powinien 800 - 850.

    Problem z odpalaniem na ciepłym (jak u mnie). Na zimnym super, jak się rozgrzeje po zgaszeniu trzeba mu dać trochę kopa w pedał gazu i pali. To wina zurzytej pompy wtryskowej - do regeneracji. Pozdrawiam.

  • Level 19  
    Wyślij adres na pw to wysłę ci łopatki
  • Level 9  
    wymieniona pompa teraz jest ok