Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ZTE MF60 - z cyfrowego polsatu nie działa Aero2

matrix_ppp 01 Lip 2014 08:08 3462 8
  • #1 01 Lip 2014 08:08
    matrix_ppp
    Poziom 9  

    Witam.
    Po wielu dniach szukania w internecie informacji i samodzielnego kombinowania jestem zmuszony napisać na forum. Nabyłem router ZTE MF60 z CP. Niestety nie mogę uruchomić na nim Aero2. W parametrach pisze że obsługuje UMTS900. Jest komunikat "połączenie ogranicz." Próbowałem wszystkich opcji ręcznego i automatycznego łączenia i nic a wiem jak skonfigurować tą kartę bo sam jej używam z resztą zdarza mi sie konfigurować modemy w pracy i nigdy nie miałem z tym problemów. Jeżeli chce ręcznie wyszukać sieć to znajduje mi do wyboru kilka m.in. Cyfrowy Polsat ale nie mogę się połączyć. To samo jest przy połączeniu przez wifi i przez kabel usb. Napisałem maila do centrum serwisowego ZTE. Odpisali mi że karta Aero2 wymaga włączenia roamingu a MF60 z CP nie ma takiej opcji w sofcie. Tylko dlaczego karta Play chodzi bez problemu w roamingu który automatycznie się włącza? Myślałem o zmianie softu ale routera nie wykrywa jako modem (przeczytałem że są takie wersje) i przypuszczam że dlatego program do wgrywania softu nie znajduje urządzenia. Już skończyły mi się pomysły więc proszę o pomoc.

    0 8
  • #3 06 Lip 2014 21:42
    matrix_ppp
    Poziom 9  

    Jak już mówiłem szukałem rozwiązania wiele dni więc i ten wątek przepatrzyłem (zwłaszcza, że to jeden z pierwszych wyników w google). Były na różnych forach osoby z takim samym problemem ale żadna z nich nie otrzymała konkretnej odpowiedzi. Wygląda to tak jakby nie działało w nim pasmo UMTS900. Czy jest wogle możliwe, żeby router nie miał tego pasma mimo, że na pudełku jest napisane, że ma? Czy jest sens go wysyłać na gwarancję? Napisałem drugiego maila do centrum serwisowego że to nie jest wina roamingu bo w playu w roamingu chodzi bez problemu to odesłali mi klasyczne ctrl+c ctrl+v jak skonfigurować go pod aero2 bez odpowiedzi na moje pytanie.

    0
  • #4 06 Lip 2014 22:16
    jdanecki
    Poziom 23  

    Czy skonfigurowałeś profil i podałeś APN? bo nie napisałeś.
    Można połączyć się w roamingu - choć wersji z CP nie miałem w ręku, ale wystarczy przejść do ostatniego działu w menu i tam powinny być opcje łączenia - wybieramy automatyczne, klikamy zapisz i pojawia się pytanie, czy chcemy w roamingu.

    W Warszawie chętnie bym to zobaczył osobiście.

    0
  • #5 06 Lip 2014 22:30
    matrix_ppp
    Poziom 9  

    Konfigurowałem apn. Wielokrotnie sprawdzałem dla pewności czy nie popełniłem błedu. Właśnie sprawdziłem czy jest u mnie możliwość włączenia ramingu tak jak piszesz ale nie ma takiej. Z resztą tak jak pisałem w playu roaming włącza się automatycznie to dlaczego akurat w aero miałby się nie włączać.

    0
  • #6 06 Lip 2014 23:47
    jdanecki
    Poziom 23  

    W Play jest możliwa jakaś transmisja danych w 3G w roamingu Tmobile/Plusa/Orange?

    A jest opcja (w interfejsie tej wersji) prośby o to, żeby router łaskawie spróbował się łączyć? W wersji z tmobile było "tryb łączenia - automatyczny" i wybranie tego powodowało nawiązanie połączenia. Można było także ręcznie i wybrać opcję "zmień na: połączony".

    0
  • #7 07 Lip 2014 00:16
    matrix_ppp
    Poziom 9  

    W Play jest możliwa praca w roamingu we wrzystkich sieciach które wymieniłeś. Z resztą jak łączę się z internetem w Playu to wyświetla się w routerze ikonka roamingu. Jest w ustawieniach przycisk do łączenia, jest możliwość automatycznego, ręcznego. Można sobie też wybrać sieć ręcznie lub automatycznie. Niestety żadne kombinowanie w tym kierunku nic nie daje. Co prawda jak chcę recznie wybrać sieć to znajduje mi m.in. Cyfrowy Polsat i inne sieci (tylko CP jest jako dostępny reszta jest zabroniona) ale nie da się niestety do niego połączyć. Nawet jeżeli zaznaczę go na liście i kliknę połącz to na ekranie routera dalej jest informacja "usługa ogranicz." Tak jakby nie logował się do sieci (ale zasięg kilka kresek jest). Jeszcze ważna informacja. Zasięg aero2 w miejscu, w którym, sprawdzam router jest na 100% i to nie słabiutki (sprawdzane na innym urządzeniu).

    0
  • #8 07 Lip 2014 09:32
    jdanecki
    Poziom 23  

    To, że Plus nazywany jest w firmware CP jako Cyfrowy Polsat, to jest zrozumiałe.

    Wygląda na to, że z jakiegoś powodu ta wersja nie lubi się z Aero2.

    "Usługa ogranicz." na znanych mi odmianach pojawia się po zalogowaniu do sieci (jest zasięg), ale gdy nie jest możliwe nawiązanie połączenia internetowego (brak APN, brak uprawnień w sieci operatora).
    Jeżeli karta nie może się zalogować do sieci, nie pojawia się nic - także nie pojawia się wskaźnik zasięgu.

    Więcej informacji jest na stronie statusu od razu po zalogowaniu do urządzenia, ale pewnie i tak nie wiele wyjaśnia.

    Jak wspominałem chętnie bym to obejrzał z bliska, żeby dodać ostrzeżenie do tabeli zgodności.

    0
  • #9 07 Lip 2014 18:12
    matrix_ppp
    Poziom 9  

    Zasieg jest kilka kresek tylko ten komunikat uslugi ogranicz. Niestety pokazac go nie moge bo mieszkam dosyc daleko od Warszawy. Prawdopodobnie oddam go na gwarancje i napisze jakis glupot ze sie sie wylacza resetuje i nie dziala w UMTS900. Moze wymusze wymiane plyty albo calego routera. Albo chociaz soft. Moze cos pomoze. Dziekuje za zaangazowanie i napisze jezeli rozwiaze problem.

    0