Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Multimetr FlukeMultimetr Fluke
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

brak postoju oraz klapa bagaznika e46

szymonxxxszymon 01 Jul 2014 21:55 2658 7
  • #1
    szymonxxxszymon
    Level 11  
    Witam.
    Przejrzałem sporo tematów odnośnie świecącej kontrolki bagażnika w e46 ale nie znalazłem satysfakcjonującej odpowiedzi..

    Mój problem polega na tym iż od momentu zakupu auta nie działało otwieranie klapy bagażnika z włącznika nad tablicą rejestracyjną. Mozliwe to było tylko z pilota lub kluczykiem. Sprawdzałem miernikiem ten przełącznik oraz stycznik znajdujący się przy zamku i wszystko jest w porządku. Również wszystkie przewody wyglądają na dobre.

    Jakiś czas temu pojawił sie 2 problem- ciągle świecącą kontrolka otwartego bagażnika. Bmw jest w sedanie. Po zamknięciu klapy lampki w bagażniku gasną. Stycznik wbudowany w zamek jest sprawny.

    Czy ktoś ma jakiś pomysł co może być przyczyną w/w problemów ?

    Nastepnym mankamentem jest brak prawego postoju z przodu. Informuje o tym również odpowiednia kontrolka na desce.
    Pomiary wykazały brak napiecia we wtyczce żarówki (masa jest).

    Liczę na jakiekolwiek cenne wskazówki ponieważ już brak mi pomysłów.

    P.S. Czy w tym aucie jest jakiś moduł świateł ? Jeśli tak to gdzie ?
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Multimetr FlukeMultimetr Fluke
  • #2
    plmoti
    Level 12  
    Rozumiem że sprawdzałeś i napięcie nie pojawia się na tylnych lampach.
    Co do tylnych świateł to przejrzyj dobrze wiązkę w okolicy zawiasów klapy tylnej ( tam gdzie przechodzi z nadwozia na tylną klapę) Często tam tkwi problem w popękanych i przetartych przewodach.
    Sprawdź też kostki w listwie od oświetlenia tablicy rejestracyjnej.
    Moduł świateł jest zespolony razem z włącznikiem świateł na desce rozdzielczej.
    Mocowanie włącznika świateł jest pod listwą ozdobną (mocowaną na zatrzaski) która biegnie w połowie deski
  • Multimetr FlukeMultimetr Fluke
  • #3
    szymonxxxszymon
    Level 11  
    Uporałem się z guzikiem otwierania klapy oraz świecącą kontrolką. Winne były przerwane przewody przy klapie.

    Zastanawiam sie czy problem przedniego postoje również może leżeć w przerwanych przewodach ? Gdzie kończy swój bieg przewód plusowy od postoju?
  • #4
    saron22
    Trucks specialist
    W oprawce od żarówki.
  • #5
    andrzej20001
    Level 43  
    W LCM sie zaczyna kończy przy lampach.LCM to włącznik świateł.Bezpieczniki masz w schowku.
  • #6
    szymonxxxszymon
    Level 11  
    Juz przed oprawka nie ma prądu.. W takim razie zabiorę się dziś za rozbieranie tego włącznika ;) o ile znajde gdzieś schemat przewodów podłączonych do niego..
  • #7
    saron22
    Trucks specialist
    A tylny postój masz?? Bo jak nie to może najpierw bezpieczniki sprawdź.
  • #8
    szymonxxxszymon
    Level 11  
    Witam.
    Zapomniałem zupełnie o podziękowaniu za pomoc.

    Uporałem się z problemem :) Tak jak sugerowaliście okazało się że to wina przewodów.. Miałem przecięty kabelek zaraz przy włączniku świateł. Nie wiem czy To fabrycznie jakaś wada konstrukcyjna powodującą przecinanie się kabli (bo również 3 inne przewody były już nacięte) czy ktoś wcześniej niechlujnie to poskładał ale ciesze się że już wszystko gra :)

    Temat zamykam.