Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MAN TGL 12.180 - Blokuje kolo lewe

darekjankowski1978 04 Lip 2014 22:23 2916 11
  • #1 04 Lip 2014 22:23
    darekjankowski1978
    Poziom 9  

    Witam.
    Tak jak w temacie wszystko zaczęło się po wymianie tarcz i klocków. Prawa strona się nie grzeje lewa nie zawsze ale zdarza się ze parę razy na dzień. Oddałem do poprawy zregenerowali zacisk ze 2 dni spokoju i znowu to samo. Kazali mierzyć jakie jest ciśnienie w momencie blokowania koła. Po podłączeniu manometru pokazuje raz 9 a nawet 10 bar. Już parę razy przegrzałem tarczę.
    Proszę o pomoc bo mechanicy rozkładają ręce.
    Pozdrawiam

    Myślę ze może moduł pod pedałem ma coś wspólnego. Załączam foto. MAN TGL 12.180 - Blokuje kolo lewe

    1 11
  • #2 05 Lip 2014 22:11
    karlos85
    Poziom 15  

    Skoro problem pojawił się po wymianie tarcz i klocków to tam szukał bym przyczyny po mechanicznej stronie układu hamulcowego.
    Co do pneumatyka jak dobrze pamiętam os pierwsza ma modulator ABS na każde kolo a modulacji ciśnienia z głównego zaworu. Jak coś dzieje się z ciśnieniem na stronie to tylko zawór ABS za to odpowiada.

    0
  • #3 07 Lip 2014 17:55
    svavecone
    Poziom 25  

    Ciśnienie jest monitorowane przez sterownik więc jakby bylo nieadekwatne do zadanego to miałbyś błąd EBSu na czerwono .

    0
  • #4 07 Lip 2014 20:41
    karlos85
    Poziom 15  

    Mowa o ciśnieniu między siłownikiem a zaworem ABS. Ciśnienie jest monitorowane ale dla całej osi nie dla stron i mowa o pierwszej osi. Oś druga to już się zgodzę ze różnice ciśnień wychwycić sterownik . Pytanie czy konkretnie w tym modelu są takowe zawory ABS osi pierwszej. Czyli czy 4S4M czy 4S4M?

    0
  • #5 07 Lip 2014 20:50
    majsster
    Poziom 22  

    Źle ustawiony docisk, ja zawsze wkręcam śrubę regulacyjną do oporu a później cofam o 3 kliknięcia.

    0
  • #6 07 Lip 2014 20:54
    karlos85
    Poziom 15  

    Obroty czy 3 Kliknięcia?

    0
  • #9 16 Lis 2014 12:47
    jackers
    Poziom 2  

    Witam. Doszedłeś do tego co jest przyczyną? Mam podobny problem tylko, że z kołem prawym. Po wymianie klocków grzeje się. Na pusta grzeje się mniej, a na załadowanym grzeje się ostro. Do koła mechanik zaglądał 3 razy do tego wymieniłem łożysko, bo miało lekki luz i nadal to samo. Jeszcze padło podejrzenie na czujnik, który odpowiada za siłę hamowania na załadowanym lub na pusto. Doradźcie coś pliseczka

    0
  • #11 17 Lis 2014 23:06
    jackers
    Poziom 2  

    U mnie 3 razy zaglądało 3 różnych mechaników i każdy mówił, że zacisk jest ok, bo chodzi lekko i się nie przycina. U Ciebie blokowało się koło na pusto i na załadowanym tak samo?

    0