Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 2002r/2,2 CDI - Swieci ABS i trakcja

Diabeł43 05 Lip 2014 07:01 4965 7
  • #1 05 Lip 2014 07:01
    Diabeł43
    Poziom 8  

    Witam Wszystkich! Jak w temacie Laguna 2.2 cdi 110 kucyków, Świeci się ABS, trakcja i kontrolka hamulca ręcznego. Żeby zlokalizować usterkę auto podłączone zostało do komputera i mimo kilku prób do połączenia się z ABS-em nie doszło. Łączenie z silnikiem odbyło się bez problemów, więc proszę o pomoc w rozwiązaniu mojego problemu.
    Pozdrawiam.

    0 7
  • #2 05 Lip 2014 11:01
    Pawel wawa
    Admin grupy Samochody

    No to jeśli próbowałeś Clipem, to albo wiązka potargana, albo brak zasilania na sterowniku ABS, albo sterownik. Jak widzisz sporo tych "albo".

    1
  • #3 06 Lip 2014 12:40
    Diabeł43
    Poziom 8  

    Dziękuję Paweł. Jutro będę sprawdzał. Dodam jeszcze, że pół roku temu były podobne objawy, tylko że doszło do połączenia z komp i to był luźny przedni lewy czujnik ABS przy łożysku. Jak będę wiedział coś więcej to odezwę się.

    Dodano po 14 [minuty]:

    Mmm, nie dodałem jeszcze, że prędkościomierz też nie działa.

    0
  • #5 23 Lip 2014 14:29
    coverled
    Poziom 13  

    Pompa ABS znajduje się z przodu po lewej na dole pod zderzakiem. Wypnij i sprawdź wtyczki, w razie potrzeby wyczyść i psiuknij siuwaksem do połączeń elektrycznych. Sprawdź też wtyczki od czujników ABS, przewody czujników ABS. W przypadku Reni sprawdź oznacza rozepnij i wepnij. Wtyczka do pompy ABS ma jak dobrze pamiętam 37 pinów. Zasilanie z aku, masa, zasilanie po wciśnięciu hamulca, po dwa piny na każdy czujnik itd. Jest jeszcze opcja uszkodzenia pierścienia magnetycznego (tak chyba się to nazywa) na łożysku.
    Jakim programem sprawdzałeś auto? DDT nie poradzi z ABS-em.
    Walczyłem z moim autem, podobne objawy. Program DDT nie poradził, kasowałem błędy, próbowałem połączyć się. W trakcie kombinacji i szukania przyczyny też miałem objawy z niedziałającym licznikiem i świecącym ręcznym, obtańcowałem wszystkie przewody, przekaźniki, bezpieczniki pod maską i w środku. Finalnie po podłączeniu kompa z programem który "widzi" ABS okazało się, że mam uszkodzony czujnik ABS lewy przód. Produkt firmy ATU 105 zł. Zamontowałem i po przekroczeniu około 25-30 km/h kontrolka ABS i SERVICE zgasły.
    Na forum znajdziesz schematy ABS z kontrolą trakcji i bez, mam też gdzieś na domowym kompie.

    2
  • #6 23 Lip 2014 15:01
    Strumien swiadomosci swia
    Poziom 43  

    Diabeł43 napisał:
    Laguna 2.2 cdi 110 kucyków


    Kolego zorientuj się co w ogóle masz za samochód, bo takiego z opisu nie ma.

    Po drugie auto na podnośnik i wyciągnięcie elektroniki w celu organoleptycznego stwierdzenia wilgoci+ pomiar zasilania.

    0
  • #7 23 Lip 2014 21:08
    coverled
    Poziom 13  

    Słuszna uwaga, 2,2 to 150 koni

    0
  • #8 23 Lis 2014 16:39
    Diabeł43
    Poziom 8  

    Witam! Przepraszam, że tak długo nie dawałem żadnego znaku odnośnie laguny. Otóż Laguna ma się dobrze i jeździ, Przyczyną była zbyt duża odległość czujnika ABS-u od inpulsatora w łożysku. Po przeczyszczeniu i lekkim dogięciu usterki zniknęły, ABS i prędkościomierz zaczęły działać.
    Dziękuję wszystkim za pomoc i sugestie.
    Temat uważam za zamknięty.

    3