Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspres Siemens TK58001 - Nie staruje, mrygają diody

ufolek 05 Lip 2014 15:28 2598 4
  • #1 05 Lip 2014 15:28
    ufolek
    Poziom 12  

    Witam,
    Ekspres Siemens TK 58001. Regularnie (nie liczą małych obsuw) odkamieniany i czyszczony.
    Po włączeniu robi co swoje, płucze dysze i po jakiś 15 sekundach przechodzi w tryb awaryjny: mrygają diody POWER z okresem = 0.5sek i ZIARENKO z okresem = 1sek.
    Error ten pojawiał sie sporadycznie od jakiś 2 miesięcy, głownie podczas rozgrzewania? do obijania mleka.
    Teraz praktycznie juz nie przechodzi przez procedurę startu po standby. Nie znalazłem żadnych instrukcji serwisowych itp to tego cuda :-(

    0 4
  • #2 16 Lip 2014 23:02
    Kris1809
    Poziom 14  

    Witam.
    Wyciągnij z boku po prawej stronie zespół zaparzający i go ponownie włóż a jeśli to nie pomorze najprawdopodobniej bd miał Pan zakamieniały układ wodny i dochodzi do przegrzania.Pozdrawiam i czekam na odpowiedź

    1
  • #3 17 Lip 2014 01:37
    ufolek
    Poziom 12  

    Dzięki za odzew.
    Z zespołem próbowałem już wcześniej, ale wtedy mrugają diody [POWER] i [PARA].

    Po kilku klapsach ekspres powrócił do robienia kawy, jednakże, udane lub nie próby ubijania mleczka powodują , że problem wraca.
    W tej chwili, nie kombinowałem z mleczkiem od tygodnia i nie ma problemu ze startem czy przygotowaniem kawy.

    Mam jeszcze jedną obserwacje. Podczas ostatniego odkamieniania, z rurki od pary wyleciało jakieś 20% mniej płynu niż zwykle.

    0
  • #4 17 Lip 2014 22:03
    Kris1809
    Poziom 14  

    Witam.
    Ciężko ustalić mi w tej chwili co może być przyczyną,potrzebował bym więcej opisów/szczegółów jak on reaguje.Pozdrawiam

    0
  • #5 09 Lis 2014 20:26
    ufolek
    Poziom 12  

    Ekspres przez ostatnie tygodnie jako tako działał (nie spieniałem mleka).
    Dzisiaj uparł się i 20 razy z rzędu error. Pierwszy z nich pojawił sie w trakcie robienia drugiej filiżanki juz po zmieleniu.

    Podczas ostatniego odmieniania, już tylko połowa normalnej ilości płynu wyleciała dyszą pary.

    Może ktoś rozpozna kod błędu po tych diodach.


    Link

    0