Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Internet, telewizja Vectra zmiana pakietu, sygnał czy wszystko jest ok?

sebaele22 08 Jul 2014 16:08 7980 50
  • #1
    sebaele22
    Level 30  
    Witam serdecznie, otóż parę dni temu był u mnie instalator z telewizji vectra aby zwiększyć pakiet internetowy do 30mb/s, telewizję na pakiet platynowy. To co zrobił instalator wydaje mi się że jest niepoprawnie wykonane ale do rzeczy bo może się mylę.
    Przed zmianą pakietu na większy wszystko wyglądało tak:

    Internet, telewizja Vectra zmiana pakietu, sygnał czy wszystko jest ok?

    Informację z starego modemu:

    Internet, telewizja Vectra zmiana pakietu, sygnał czy wszystko jest ok?

    Po zmianie pakietu z złotego na platynowy, internetu z 2mb/s na około 30mb/s, modemu oraz dołożenie dekodera HD wszystko wygląda tak (to co jest na czerwone zostało zmienione):

    Internet, telewizja Vectra zmiana pakietu, sygnał czy wszystko jest ok?

    Informację z nowego modemu:

    Internet, telewizja Vectra zmiana pakietu, sygnał czy wszystko jest ok?

    To co mnie zaniepokoiło to informację z nowego modemu chodzi o sygnał, ten dodatkowy trójnik TESI-02N no i pozostawiony wolny niepotrzebny przewód :-(.
    Co sądzicie o tej zmianie? Myślałem że po prostu dekodery zostaną podłączone wraz z modemem pod te przewody jak to było przed zmianą pakietu.

    Dziękuję za pomoc, pozdrawiam.
  • #2
    User removed account
    Level 1  
  • #3
    sebaele22
    Level 30  
    Chodzi mi o zwykłe trójniki takie co mają przejście między wejściem a wyjściami, z tego co dobrze pamiętam są to trójniki z firmy ALDA.
  • #4
    User removed account
    Level 1  
  • #5
    sebaele22
    Level 30  
    Powiem tak gdy założyliśmy kablówkę pierwszym razem (jakieś 5 lat temu) to trójniki zostały założone przeze mnie ponieważ telewizja była tylko na 1 telewizorze.
    Instalator gdy zmieniał parę dni temu pakiet na większy to nawet nie spojrzał na te trójniki tylko podmienił TRIS-210E i założył dodatkowo trójnik TESI-02N.
    Ale czy te trójniki ALDA mają coś wspólnego z sygnałem od modemu? Przecież na schemacie przed zwiększeniem pakietu widać że kabel z TRIS-210E leci bezpośrednio do modemu i tak nadal zostało tylko że instalator na tym kablu założył dodatkowo TESI-02N i z niego podzielił na telewizor z dekoderem HD i na modem więc został mi wolny przewód :cry:
  • #6
    User removed account
    Level 1  
  • #7
    sebaele22
    Level 30  
    Ale czy te trójniki ALDA mają coś wspólnego z sygnałem od modemu? Przecież na schemacie przed zwiększeniem pakietu widać że kabel z TRIS-210E leci bezpośrednio do modemu i tak nadal zostało tylko że instalator na tym kablu założył dodatkowo TESI-02N i z niego podzielił na telewizor z dekoderem HD i na modem więc został mi wolny przewód :-(
  • #8
    VooVoo
    Level 34  
    1. aldy nie nadają się do cyfrowych sieci kablowych
    2. poziom sygnału na modemie jest totalnie do bani (poprzedni był ok)
    3. zamiast trisa 210 powinien dać trisa 307 i z niego podać sygnał bezpośrednio na modem i dekoder )
    4. reszta analogów powinna być zasilona z trzeciej nogi trisa 307 a na wszelki wypadek dołożyć filtr kanału zwrotnego.
    5. wymienić pozostałą aldę na splitter 1/2 esi-02n
    Obawiam się, że masz też źle zalogowany modem w dekoderze do vod (przy okazji pokaż parametry pracy modemu w dekoderze).
  • #9
    sebaele22
    Level 30  
    Sprawdziłem dokładnie trójniki i są to trójniki ALDA 5-1200 MHZ.
    Instalator gdy podłączał to podłączył wszystko tak jak to było na mniejszym pakiecie czyli przewód bezpośrednio na modem no i 2 kabel na dekoder HD czyli tak jak to było na 1 schemacie.
    Po sprawdzeniu w menu dekodera a dokładnie "Diagnostyka -- Modem" tam nie miał żadnych informacji "Stan modemu Wyłączony", dopiero po wpięciu na kabel z modemu trójnika TESI-02N i wpięciu jednego do dekodera HD pojawiło się "Stan modemu sieć działająca" i na chwile obecną jest:

    Poziom sygnału (dBmV) -2.9
    Poziom sygnału (dBmV) 47.2

    Co robić w takiej sytuacji? Jakie jeszcze podać informację z dekodera HD? Dodam że nawet w zakładce "Miernik sygnału" siłę mam na poziomie około 35% :-(

    Bardzo bym prosił fachowców o dokładny schemat, dziękuję.
  • #10
    User removed account
    Level 1  
  • #11
    VooVoo
    Level 34  
    Już możesz zgłaszać usterkę - dekoder nie zalogowany :P A o mierniku sygnału w dekoderze zapomnij, to nie jest miernik tylko wskaźnik. Miernik przytarga serwisant :)

    Poziom sygnału (dBmV) -2.9
    Poziom sygnału (dBmV) 47.2

    Takie parametry są ok, choć mogły byc deko lepsze np: 0/47 :)
  • #12
    sebaele22
    Level 30  
    Po czym poznać że dekoder niezalogowany?
    Co ja mam powiedzieć instalatorowi skoro wszystko działa?
    Już sam nie wiem co robić :-(
  • #13
    VooVoo
    Level 34  
    sebaele22 wrote:
    [...]
    Po sprawdzeniu w menu dekodera a dokładnie "Diagnostyka -- Modem" tam nie miał żadnych informacji "Stan modemu Wyłączony", dopiero po wpięciu na kabel z modemu trójnika TESI-02N i wpięciu jednego do dekodera HD pojawiło się "Stan modemu sieć działająca" i na chwile obecną jest:

    Poziom sygnału (dBmV) -2.9
    Poziom sygnału (dBmV) 47.2

    [...]
    Kto to napisał?? Ja?? Przywróć stan po instalacji tego technika, sprawdź stan modemu w dekoderze i zgłoś problem :)
    BTW parametry modemu też są do bani - podłącz kompa kablem do modemu i sprawdź prędkość - jeśli nie masz takiej jak w umowie to telefon do opa :P
  • #14
    sebaele22
    Level 30  
    Z prędkością jest wszystko ok miało być około 30mb/s i tak jest.

    Jeśli chodzi o informację z dekodera to wyglądają tak:

    Internet, telewizja Vectra zmiana pakietu, sygnał czy wszystko jest ok?

    Internet, telewizja Vectra zmiana pakietu, sygnał czy wszystko jest ok?

    Czyli wygląda na to że jest dekoder zalogowany i VOD działa.
  • #15
    User removed account
    Level 1  
  • #16
    VooVoo
    Level 34  
    Jeśli wszystko działa prawidłowo, należy się cieszyć :)
  • #17
    User removed account
    Level 1  
  • #18
    sebaele22
    Level 30  
    Więc co się powinno dziać na takim sygnale? Dodam że parę dni temu sprawdziłem prędkość łącza programem speedtest i ping miałem jakieś 200ms a nie było nic włączone tylko strony internetowe.
    Jeśli instalacja spaprana to proszę o schemat jak to powinno być...
  • #19
    User removed account
    Level 1  
  • #20
    sebaele22
    Level 30  
    Więc pytałem co ja mam powiedzieć gdy zadzwonię? Przecież nie powiem że sobie wszedłem na stronę aby sprawdzić sygnał i jest tam coś nie tak...
    Do tego postu nie dowiedziałem się co jest nie tak jaki parametr jest zły...
  • #21
    User removed account
    Level 1  
  • #22
    sebaele22
    Level 30  
    No a co z parametrem Upstream Channels jest on za wysoki?
  • #23
    User removed account
    Level 1  
  • #24
    sebaele22
    Level 30  
    Podłączyłem modem bezpośrednio na kablu który wychodzi z trójnika TRIS-210E i parametry wyglądają następująco:

    Internet, telewizja Vectra zmiana pakietu, sygnał czy wszystko jest ok?
  • #25
    User removed account
    Level 1  
  • #26
    sebaele22
    Level 30  
    Jak niedopasowane skoro DS powinien wynosić -6 +10 a US 47 +/- 4 dB...
    A dokładnie o jakich testach piszesz? Już mnie męczy ten internet!!!
    Dodam że zaczęły mi się długo strony wczytywać niż to było 30min temu :-(

    http://www.speedtest.pl/test/88502643
  • #27
    User removed account
    Level 1  
  • #28
    sebaele22
    Level 30  
    A co mam przez to rozumieć: "wystarczy zobaczyć co dzieje się przy maks. wysyceniu downoladu i uploadu przez dłuższy okres czasu, kilka godzin (lub dłużej)".
  • #29
    User removed account
    Level 1  
  • #30
    sebaele22
    Level 30  
    Teraz to rozumiem :-), z tego co mi się wydaję to instalator nawet nie wszedł na stronę http://192.168.100.1/ tylko po prostu sprawdził parametry na dekoderze HD w zakładce modem i to wszystko.
    Więc teraz nie wiem jak by przyjechał instalator to czy sygnał sprawdzi na stronie http://192.168.100.1/ czy po prostu też wejdzie w menu dekodera HD i powie że wszystko jest ok, a tak to wygląda w menu dekodera HD:

    Internet, telewizja Vectra zmiana pakietu, sygnał czy wszystko jest ok?

    Jurek a co miałeś na myśli pisząc Eurodocsis 3.0? Bo jeśli mowa o modemie to na chwile obecną mam Cisco EPC3010 :-)