Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Romet Router - Nie odpala/nie wkręca się na obroty po wyczyszczeniu gaźnika

karaś15 08 Jul 2014 19:41 4272 4
  • #1
    karaś15
    Level 17  
    Witam, mam problem z moim skuterem 4t a mianowicie, Wczoraj chciałem wyczyścić gaźnik bo jakoś dziwnie przerywał itp. Więc stwierdziłem że wyczyszczę go. A więc wymontowałem go porozkręcałem wymyłem benzyną i wydmuchałem powietrzem sprężonym następnie złożyłem wszystko tak jak było. Wmontowałem go do skutera i po odpaleniu chciałem wyregulować i tu jest problem. Podczas kręcenia śrubą od regulacji jest zero reakcji. Przy kręceniu śrubką od wolnych obrotów też za dużo nie wzrastają obroty. Po dodaniu gazu skuter w ogóle nie wkręca się na obroty, moge powiedzieć że nawet po przekręceniu manetką obroty się zmniejszają i stoją po puszczeniu manetki silnik gaśnie. Zauważyłem także że dostaje paliwem w filtr powietrza. Rozkręcałem go kilka razy żeby sprawdzić czy wszystko dobrze poskładane i nic nie znalazłem niepokojącego. W czym może tkwić problem? Już nie mam sił powoli. Świeca jest zakopcona lecz nie da sie regulować gaźnika, silnik seria 50ccm, zdjęte blokady z modułu, filtra powietrza. Przed czyszczeniem skuter nie odpalał za pierwszym razem oraz przy dojeżdżaniu do skrzyżowania gasł. Proszę o jakąś podpowiedź. Pozdrawiam
  • #2
    tomek458
    Level 9  
    Może za niski poziom paliwa w komorze pływakowej?
  • #3
    karaś15
    Level 17  
    Za niski? Czym może to być spowodowane? Ja mam wrażenie jakby go zalewało i pluje paliwem do filtra powietrza.
  • #4
    tomek458
    Level 9  
    Może także być za wysoki. Podłącz gaźnik, odkręć kranik, poczekaj chwile, odkręć gaźnik ostrożnie aby nic się nie wylało, odkręć komorę pływakową i zobacz ile tam jest paliwa.
  • #5
    karaś15
    Level 17  
    Skuter został sprzedany. Powodem był uszkodzony gaźnik. Podmienilem inny i chodził normalnie.