Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ClioII radio gasnie po przekreceniu stacyjki i sie niewlacza

22 Kwi 2005 15:49 1323 6
  • Poziom 12  
    witam

    mam problem z clio II, przy przekeceniu stacyjki radio gasnie na moment ale czesto juz sie nie wlacza, wtedy nie ma nic na wyswietlaczu i tylko przycisk power sie swieci, (zeby uruchomic radio musze wtedy wyjac bezpiecznik i ustawiac wszystko na nowo...), podlaczone bylo najpierw zwarte 2 przewody zolty i czerwony a teraz jest tylko na 1 przewodzie (pradzie stalym), identyczne objawy, radio to kaseciak phillips, slyszalem ze to wada instalacji clio i trzeba ciagnac osobny przewod od akumulatora, moze jest jakis inny sposob??
  • Poziom 30  
    Prawidlowo powinno byc podlaczone tymi dwoma przewodami czerwonym ( zasilanie ) i zoltym ( podtrzymanie pamieci radia ) razem do +12V. Jak tak miales przedtem to ci radio chodzilo?
  • Poziom 14  
    Po przekręceniu stacyjki,może pojawiać sie przerwa w zasilaniu,wiec
    należy podłaczyć w inne miejsce zasilanie.tzn tam ,gdzie jest cały
    czas + 12V,z ominieciem stacyjki.W niektórych autach jest coś takiego,że
    podczas rozruchu rzrusznika .nie ma napięcia na odbiorniki i jest to
    wykonane fabrycznie, prawidłowo.
  • Poziom 12  
    Slawek J napisał:
    Prawidlowo powinno byc podlaczone tymi dwoma przewodami czerwonym ( zasilanie ) i zoltym ( podtrzymanie pamieci radia ) razem do +12V. Jak tak miales przedtem to ci radio chodzilo?


    przedtem wlasnie bylo tak podlaczone i tez sie wylaczalo, stad wlasnie zaczalem cos robic przy tym
  • Poziom 30  
    W takim razie pociag kabel plusowy bezposrednio z akumulatora i problem zniknie i nie bedzie spadkow napiecia. Masowy z reszta tez bym pociagnal, tylko pamietaj o odpowiedniej grubosci przewodow.
  • Poziom 15  
    Przed podłączeniem "+" bezpośrednio z ak. upewnij się że masz w radiu bezpiecznik, jesli nie to załóż go koniecznie na kabelku zasilającym.
  • Poziom 12  
    wyszlo na to ze jak wymienilem radio na inne to wszystko jest normalnie, wiec wina radia